
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Description" content="Алфа ТВ" /><meta name="Keywords" content="AlfaTV, Semos" /><meta name="author" content="Semos" /><link href="/AlfaTv.ico" rel="icon" /><link rel="SHORTCUT ICON" href="AlfaTv.ico" type="image/x-icon" /><meta property="og:title" content="Притвор за осомничените за нападот врз Зијадин Села"/><meta property="og:type" content="movie" /><meta property="og:image" content="http://www.alfa.mk/\Upload\\Vesti\maxresdefault_20171019112713.jpg"/><meta property="og:site_name" content="Алфа Тв" /><meta property="fb:admins" content="USER_ID" /><meta property="og:description" content="Осомничените беа вчера препознаени со помош на граѓаните по објавување на нивните фотографии, информираат од Основното јавно обвинителство.
"/><title>
	ALFA TV
</title><link rel="stylesheet" href="css/main.css" type="text/css" /><link href="css/dropdown.css" rel="stylesheet" type="text/css" /><link href="css/komentari.css" rel="stylesheet" type="text/css" />
    <script type="text/jscript" src="js/jquery-1.8.3.min.js"></script>
    <script type="text/javascript" language="javascript" src="js/jquery.carouFredSel-6.1.0-packed.js"></script>
    <script src="js/jquery.scrollTo-1.3.3.js" type="text/javascript"></script>
    <script src="js/jquery.localscroll-1.2.5.js" type="text/javascript" charset="utf-8"></script>
    <script src="js/jquery.serialScroll-1.2.1.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript" src="js/jquery.tinyscrollbar.js"></script>
    <script type="text/javascript" src="js/website.js"></script>
    <script src="js/jquery.tinyscrollbar.js" type="text/javascript"></script>
    <script src="js/website.js" type="text/javascript"></script>
    <!-- Goren Slajder -->
    <script type="text/javascript" language="javascript">
	
			$(function() {
				$('#alfa_tv_emisii_slider').carouFredSel({
					auto: {pauseOnHover: 'resume'},
					prev: '#prev2',
					next: '#next2',
					width: 901,
					height: 166,
					scroll	: {easing:'quadratic', duration:910,},					
				});
		
			$('#foo5').carouFredSel({
					width: 440,
					height: 145,
					prev: '#prev5',
					next: '#next5',
					auto: false,
					scroll	: {easing:'elastic', duration:950,},	
				});
			});
    </script>
    <!-- Fader -->
    <script type="text/javascript">
        $(document).ready(function () {
            $('.container_item').hover(function () {
                $(this).addClass('current');
                $('.container_item:not(.current)').stop().fadeTo('opacity', 0.4);

            }, function () {
                $('.container_item').stop().fadeTo('opacity', 1).removeClass('current');

            });

        });
    </script>
    <script type="text/javascript">
        var s = "3";

        $(function () {
            GridViewRepeatColumns("listanjekategorija", 2);
        });

        function GridViewRepeatColumns(gridviewid, repeatColumns) {
            //Created By: Brij Mohan(http://techbrij.com)
            if (repeatColumns < 2) {
                alert('Invalid repeatColumns value');
                return;
            }
            var $gridview = $('#' + gridviewid);
            var $newTable = $('<table></table>');

            //Append first row in table
            var $firstRow = $gridview.find('tr:eq(0)'),
            firstRowHTML = $firstRow.html(),
            colLength = $firstRow.children().length;

            $newTable.append($firstRow);

            //Append first row cells n times
            for (var i = 0; i < repeatColumns - 1; i++) {
                $newTable.find('tr:eq(0)').append(firstRowHTML);
            }

            while ($gridview.find('tr').length > 0) {
                var $gridRow = $gridview.find('tr:eq(0)');
                $newTable.append($gridRow);
                for (var i = 0; i < repeatColumns - 1; i++) {
                    if ($gridview.find('tr').length > 0) {
                        $gridRow.append($gridview.find('tr:eq(0)').html());
                        $gridview.find('tr:eq(0)').remove();
                    }
                    else {
                        for (var j = 0; j < colLength; j++) {
                            $gridRow.append('<td></td>');
                        }
                    }
                }
            }
            //update existing GridView
            $gridview.html($newTable.html());
        }

    </script>
    <script type="text/javascript" src="js/jquery.fancybox-1.3.4.pack.js"></script>
    <link rel="stylesheet" type="text/css" href="css/jquery.fancybox-1.3.4.css" media="screen" />
    <script type="text/javascript">
        $(document).ready(function () {

            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
            $("#alfatv_live_streaming").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': 616,
                'height': 495
            });
        });
    </script>
    <script src="js/jquery.jqpagination.js" type="text/javascript"></script>
    <script type="text/javascript">
        function pageLoad() {
            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
        }
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-38848914-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- (C)2000-2014 Gemius SA - gemiusAudience / alfa.mk / News -->
    <script type="text/javascript">
<!--        //--><![CDATA[//><!--
        var pp_gemius_identifier = new String('ndA1vz_zOWuHj7oKE.yilsUGzQYNe87M4xzc1fE1g.D.D7');
        //--><!]]>
    </script>
    <script type="text/javascript" src="http://alfa.mk/scripts/gemius.js"></script>
    <style>
        .footer
        {
            position: relative;
            z-index: 999999;
        }
        
        .header
        {
            position: relative;
            z-index: 999999;
        }
        
        .slider
        {
            position: relative;
            z-index: 999;
        }
        .content
        {
            position: relative;
            z-index: 999999;
        }
        
        .content
        {
            cursor: default;
            position: relative;
            z-index: 999999;
            width: 1000px;
            margin: 0px auto;
        }
        .menu
        {
            position: relative;
            z-index: 999999;
        }
        
        
        
        .brandingContainer
        {
            position: relative;
            width: 960px;
            margin: auto;
        }
        
        
        .brandingWraper
        {
            background: #FFF;
            position: fixed;
            top: 0px;
            bottom: 0px; /*  left: 0px;*/
            left: -1191px;
            right: 0px;
            overflow: hidden;
            z-index: 0;
        }
        
        #statija .panel-pane
        {
            /* background: #000!important; */
        }
        
        .branding
        {
            top: -0px;
            left: -597px;
        }
        
        .front .branding
        {
            top: -0px;
        }
        
        .vesti a#logo
        {
            background-position: -446px -173px !important;
        }
    </style>
</head>
<body>
    <form name="form1" method="post" action="News.aspx?ID=125038" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=5i4-jjrZPqudEdaBdPxVanFYLJ6d5fMFGZV38YPrcbjYjAYOrp_lBgc1DvrSbMOKOMag18jtQ9sU8AQKVOHo_NyX0eA2BAsPP1kSidUERB727G7nnAhGDtas9r8SSB1jJfI6c42SFa7aQg-yVSzON1nHF6HhCz7COGobQJYxHlpkp6CC0&amp;t=2e2045e2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBALs46bNCAKD1N+rBALx09+eDQK76MTYDRjBjNxiCweg19l1hjFr7ienCF0m" />
    
    <div id="fb-root">
    </div>
    <script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
   
    <div class="wrap">
        <div id="gorenBaner" style="width: 961px; height: 150px; margin-left: auto;
            margin-right: auto; position: relative; z-index: 999999;">
            <a target=_blank href="http://ripostmk.com/"><img src="Upload\\Baneri\ripostmk_RGB_961x150_201797191332.jpg" width="961" height="150" /></a>
        </div>
        <div class="header">
            <div class="logo">
                <a href="./Default.aspx">
                    <img src="images/logo.gif" width="180" height="57" /></a></div>
            <div class="topNav">
                <div class="menuItem">
                    <ul>
                        <li><a href="http://m.alfa.mk">Mobile</a></li>
                        <li><a href="Redakcija.aspx">Редакција</a></li>
                        <li><a href="ZaAlfaTv.aspx">За Алфа ТВ</a></li>
                        <li><a href="Kontakt.aspx">Контакт</a></li>
                        <li class="last"><a href="Marketing.aspx">Маркетинг</a></li>
                    </ul>
                </div>
                <div class="clear">
                </div>
                <div class="menuItem2">
                    <ul>
                        <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                            <img src="images/picons36.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                            <img src="images/picons33.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://www.youtube.com/channel/UCvioBgudlMu70lwEARDg4VA">
                            <img src="images/picons48.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                            <img src="images/android_top.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                            <img src="images/apple_top.png" width="24" height="24" /></a></li>
                        <li style="width: 100px; text-align: right; line-height: 13px; margin-top: 3px;">Следете
                            ја Алфа ТВ во живо преку: </li>
                        <li><a id="alfatv_live_streaming" href="http://web.maxtv.mk/alfatv.html">
                            <img src="images/alfa_live_streaming.png" /></a></li>
                        <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                            <img src="images/max.png" height="24" /></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="mainNav">
            <div class="menu">
                <ul>
                    <li><a href="./Default.aspx">
                        <img src="images/home.png" width="14" height="14" /></a></li>
                    <li><a class="active" href="./News.aspx?id=Македонија">Македонија</a> </li>
                    <li><a href="./News.aspx?id=Економија">Економија</a> </li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a> </li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a> </li>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a></li>
                    <li><a href="./News.aspx?id=Сцена">Сцена</a></li>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li class="last"><a href="./News.aspx?id=Посебни-објави">Посебни објави</a></li>
                </ul>
            </div>
        </div>
        <div class="slider">
            <div class="sliderIn">
                <div class="slajder_fader1">
                </div>
                <div class="slajder_fader2">
                </div>
                <div class="main_alfa_emisii_slider">
                    <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                    <div class="list_carousel">
                        <div id="alfa_tv_emisii_slider">
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=206" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Slider-Zajdi-Zajdi_201761115638.jpg"/> <p class="naslov_emisija">Зајди, зајди</p>  <p class="info_emisija">Најдоброто од македонскиот фолклор</p>  <p class="vreme_emisija">Во недела, во 13:30 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=394" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Sedmica-250x140_201710752120.jpg"/> <p class="naslov_emisija">Седмица</p>  <p class="info_emisija">Секоја недела „сиже“ на случувањата во изминатите 7 дена со Коле Чашуле</p>  <p class="vreme_emisija">Недела, во 18:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=391" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Zid-Baner-240x150-1_20171279537.jpg"/> <p class="naslov_emisija">Ѕид</p>  <p class="info_emisija">Дебатна емисија</p>  <p class="vreme_emisija">Четврток, во 22:10 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=395" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Arena_Slider_201611810155.jpg"/> <p class="naslov_emisija">Арена</p>  <p class="info_emisija">Нова сезона на популарниот квиз. </p>  <p class="vreme_emisija">Во недела, во 21:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=300" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\FB-Profil2-Zbor_2016615135342.jpg"/> <p class="naslov_emisija">Збор по збор</p>  <p class="info_emisija">Сега имате место каде да се искажете – „Збор по збор“ на Алфа ТВ.</p>  <p class="vreme_emisija">Секој работен ден, во 13:30 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=373" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\AO-Slider_2015915151631.jpg"/> <p class="naslov_emisija">Алфа ординација</p>  <p class="info_emisija">Контактна емисија за здравјето и здравиот живот</p>  <p class="vreme_emisija">Секој работен ден, во 11:50 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=25" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Still0602_00005_2017117122234.jpg"/> <p class="naslov_emisija">Вкусот на традицијата</p>  <p class="info_emisija">Најдобрите традиционални рецепти </p>  <p class="vreme_emisija">Недела, во 12:00 и секој работен ден во 08:40</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=360" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Prosti_mi_Slider_201753013265.jpg"/> <p class="naslov_emisija">Прости ми</p>  <p class="info_emisija">На еден многу тажен начин ќе сфати дека неговите деца се во право...</p>  <p class="vreme_emisija">Секој работен ден во 18:10 ч.</p> </a>
                        </div>
                    </div>
                </div>
                <div class="infobar">
                    <div class="infoBox icon1">
                        <div class="infoCon">
                            <h2 style="font-size: 19px;">
                                <a href="./ProgramaTV.aspx">Преглед на неделната програма</a></h2>
                        </div>
                    </div>
                    <div class="infoBox icon2">
                        <div id="UpdatePanel1">
	
                                <div class="infoCon">
                                    <h2>
                                        <a href="#">Вести</a> <span>
                                            <a class="times_input" href="Vesti.aspx?id=1&vest=" id="gledaj_vesti">Гледај</a></span></h2>
                                    <div class="times">
                                        <select name="vesti_ddl" id="vesti_ddl">

	</select>
                            
</div>
                    </div>
                </div>
            </div>
            <div class="infoBox icon3">
                <div class="infoCon">
                    <h3>
                        <a href="./ProgramskiDel.aspx">Програмски дел на АЛФА ТВ</a></h3>
                </div>
            </div>
            <div class="infoBox nbr">
                <div class="search">
                    <input name="search_tb" type="text" value="Пребарај..." id="search_tb" class="keywords" onfocus="if(this.value == 'Пребарај...') {this.value=''}" onblur="if(this.value == ''){this.value ='Пребарај...'}" />
                    <input type="submit" name="search_btn" value="" id="search_btn" class="search-btn" />
                </div>
            </div>
        </div>
    </div>
    </div>
    <div class="content">
        <div class="contentIn">
            <div class="leftCol">
                <div id="komentarishare" class="col1">
                    <div class="news">
                        <h2 class="naslov1">
                            Македонија</h2>
                        <h2>
                            <span id="naslov_lbl">Притвор за осомничените за нападот врз Зијадин Села</span></h2>
                        <h3>
                            <span id="info_lbl">Осомничените беа вчера препознаени со помош на граѓаните по објавување на нивните фотографии, информираат од Основното јавно обвинителство.
</span></h3>
                        <div class="shareBar">
                            <span id="datum_lbl">19.10.2017 11:27:12</span>
                            <div style="margin-left: 310px; margin-top: -14px;">
                                <!-- AddThis Button BEGIN -->
                                <div class="addthis_toolbox addthis_default_style ">
                                    <a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2">
                                    </a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4">
                                    </a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style">
                                    </a>
                                </div>
                                <script type="text/javascript">                                    var addthis_config = { "data_track_addressbar": true };</script>
                                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5089142e108fe6a0"></script>
                                <!-- AddThis Button END -->
                            </div>
                        </div>
                        
                        
                        <img src="\Upload\\Vesti\maxresdefault_20171019112713.jpg" max-width="470" height="240" "/>
                        &nbsp;Основното јавно обвинителство Скопје донесе Наредба за проширување на истрагата за уште 3 лица за сторено кривично дело Убиство во обид сторено во соизвршителство, од чл.123 во врска со чл. 19 и во врска со чл.22 од Кривичниот законик. Осомничените беа вчера препознаени со помош на граѓаните по објавување на нивните фотографии, информираат од Основното јавно обвинителство.<div><br /></div><div>- Ценејќи дека се исполнети околностите предвидени во законот, надлежниот јавен обвинител до судија на предходна постапка во Основниот суд Скопје 1 Скопје достави Предлог за определување на мерка Притвор за осомничените лица. Одлучувајќи по предлогот на надлежен јавен обвинител, судија на претходна постапка определи мерка притвор во траење од 30 дена за трите осомничени лица. Освен ова, притвор во траење од 30 дена беше определен и за петтото лице кое беше претходно лишено од слобода за истиот настан и за кое одлуката на Судот беше одложена заради влошена здравствена состојба на осомничениот, се вели во соопштението од Обвинителството.</div>
                        
                        <div id="UpdatePanel2">
	
                                <p id="komentariparagraf" class="post-footer align-right">
                                    <a href="./News.aspx?id=Македонија" id="linkArhiva" class="comments">Архива на вести</a>
                                    <input type="submit" name="komentarbtn" value="Остави коментар" id="komentarbtn" class="send" />
                                </p>
                                
                                
                                
                                <div id="komentari_lista">
                                    <div>

	</div>
                                </div>
                            
</div>
                    </div>
                </div>
                <div id="contentdesno" class="col2">
                    <div class="othernews">
                        <div class="relatedlinks">
                            <h4>
                                Поврзани вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                
                            </ul>
                        </div>
                        <div class="relatedlinks">
                            <h4>
                                Дополнителни вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                <table id="plusvesti" cellspacing="0" border="0">
	<tr>
		<td>
                                        <li><a href='./News.aspx?id=125042'>
                                             Серија земјотреси во Пехчево, Берово и околината</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=125037'>
                                             ДИК ги разгледува приговорите за првиот круг од локалните избори</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=125030'>
                                            Сончево време, температура до 28 степени</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=125029'>
                                            Затворена границата со Грција, штрајкуваат грчките цариници</a> </li>
                                    </td>
	</tr>
</table>
                            </ul>
                        </div>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=25"><img src="Upload\\Emisii\Vkusot-240x150_201761114056.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=360"><img src="Upload\\Emisii\250x150_2017530132429.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=346"><img src="Upload\\Emisii\baner-за-nagradn-igri_201721612559.jpg" width="240" height="150" /></a>
                    </div>
                </div>
                
            </div>
            <div class="rightCol">
             
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=394"><img src="Upload\\Baneri\Sedmica-250x140_20176111032.jpg" width="240" height="150" /></a></div>
                <div class="boxright">
                    <div class="fb-like-box" data-href="http://www.facebook.com/AlfaTV.mk?fref=ts" data-width="240"
                        data-height="270" data-show-faces="true" data-stream="false" data-header="false">
                    </div>
                </div>
                <div class="banner250">
                </div>
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=373"><img src="Upload\\Baneri\AO-250x300-bez-termin_20176714177.jpg" width="240" height="300" /></a>
                </div>
                <div class="banner250">
                    
                </div>
                <div class="boxright">
                    <a href="./ProgramskiDel.aspx">
                        <img style="padding: 5px" src="images/program.gif" width="230" height="51" /></a></div>
            </div>
            <div class="prefooter">
                <div class="boxhalf">
                    <h2>
                        Временска прогноза за
                        19.10.2017</h2>
                    
    <div style="float: left; margin-top: 0px;">

        <div id="test_UpdatePanelWeather">
	
               <div class="weather">
               
                  <h3><span id="test_Label1">СКОПЈЕ:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp"></span>&ordm;
                    <img id="test_imgWeather" align="right" src="" style="border: none; float: right;" />
          
                </div>
              
                 <div class="weather">
                
                    <h3><span id="test_Label6">БИТОЛА:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp1"></span>&ordm;
                    <img id="test_imgWeather1" src="" style="border: none; float: right;" />
                
                </div>
                
                 <div class="weather">
               
                   <h3><span id="test_Label3">ОХРИД:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp2"></span>&ordm;             
                    <img id="test_imgWeather2" src="" style="border: none; float: right;" />
                
                </div>
                 
                
                   
                    
                
               
            
</div>
        <div id="test_UpdateProgress1" style="display:none;">
	
                <img id="test_Image1" src="payak/images/animated_loading.gif" border="0" />
                Loading...
            
</div>
    </div>

    <script type="text/javascript">
    <!--
        function MM_openBrWindow(theURL, winName, features) { //v2.0
            window.open(theURL, winName, features);
        }
    //-->
</script>
                </div>
                <div class="boxhalf nomargin">
                    <h2 class="icon1">
                        Откачен свет</h2>
                    <a id="prev5" class="prev5" href="#"></a><a id="next5" class="next5" href="#"></a>
                    <div class="slajder_fader22">
                    </div>
                    <div class="slajder_fader23">
                    </div>
                    <div class="list_carousel5">
                        <ul id="foo5">
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=OgGbNJdMaTY"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/OgGbNJdMaTY/1.jpg"/> <p>Откачен свет 2013</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=5ijHNs0MFlU"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/5ijHNs0MFlU/1.jpg"/> <p>Овие момци и девојки се навистина прекрасни ... и ЛУДИ!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=r-xTFSV7l3U"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/r-xTFSV7l3U/1.jpg"/> <p>Имагинацијата нема граници - скриен базен!!! </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=_CZTeKdJQj8"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/_CZTeKdJQj8/1.jpg"/> <p>Гитла и гледај како се игра...</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=JqhCYTVoKO4"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/JqhCYTVoKO4/1.jpg"/> <p>Бидете главна улога во неверојатна акција! За +18 години!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=p10YjONNOSw"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/p10YjONNOSw/1.jpg"/> <p>Светот во 2 минути: Јапонија</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=d54se76PG-Q"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/d54se76PG-Q/1.jpg"/> <p>Смешни фудбалски моменти. </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=geft3KhLbMQ"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/geft3KhLbMQ/1.jpg"/> <p>Многу смешен продавач на сладолед во Турција</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=QuLD3z5qUv0"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/QuLD3z5qUv0/1.jpg"/> <p>Ова мора да се види: Татко и ќерка како улични изведувачи со неверојатно симпатична изведба.</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=eWgJ--29F_M"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/eWgJ--29F_M/1.jpg"/> <p>Руски шегаџија зеза полицаец со хрчак играчка</p> </a> </li>
                        </ul>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
        </div>
    </div>
    <div class="clear">
    </div>
    <div class="footer">
        <div class="footerIn">
            <div class="copy">
                <p>
                    © ALFA TV. Сите права се задржани.</p>
            </div>
            <p style="position: relative; top: 31px; margin-bottom: -72px; width: 251px; font-size: 10px;
                left: 13px; line-height: 12px; color: rgb(204, 204, 204);">
                За најдобар преглед на нашата страна користете ги најновите верзии на вашите Web
                Пребарувачи</p>
            <script type="text/javascript">
                $(document).ready(function () {

                    $('.scrolltopA').click(function () {
                        $("html, body").animate({ scrollTop: 0 }, 600);
                        return false;
                    });
                });
            </script>
            <a href="#" class="scrolltopA" style="position: absolute; width: auto; margin-left: 800px;
                margin-top: 126px;">
                <p style="color: white; position: absolute; padding-top: 17px; margin-left: -83px;">
                    Вратете се нагоре
                </p>
                <img style="-webkit-transform: scale(0.4) rotate(90deg); -moz-transform: scale(0.4) rotate(90deg);
                    -o-transform: scale(0.4) rotate(90deg); -ms-transform: scale(0.4) rotate(90deg);
                    transform: scale(0.4) rotate(90deg);" src="images/arow_glaven_slajder_hover.png" />
            </a>
            <div class="footerbox">
                <ul>
                    <li><a href="./News.aspx?id=Македонија">Македонија</a></li>
                    <li><a href="./News.aspx?id=Економија">Економија</a></li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a></li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a></li>
                </ul>
            </div>
            <div class="clear">
            </div>
            <div class="menuItem3">
                <ul>
                    <li style="width: 100px; text-align: right;">Следете ја Алфа ТВ во живо преку: </li>
                    <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                        <img src="images/max.png" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Поврзете се со нас преку социјалните мрежи</li>
                    <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                        <img src="images/picons36.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                        <img src="images/picons33.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="#">
                        <img src="images/picons48.png" width="24" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Алфа ТВ Апликации за вашите iPhone и Android</li>
                    <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                        <img src="images/picons20.png" height="24" /></a></li>
                    <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                        <img src="images/picons21.png" height="24" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
