
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Description" content="Алфа ТВ" /><meta name="Keywords" content="AlfaTV, Semos" /><meta name="author" content="Semos" /><link href="/AlfaTv.ico" rel="icon" /><link rel="SHORTCUT ICON" href="AlfaTv.ico" type="image/x-icon" /><meta property="og:title" content="Осум години од потонувањето на „Илинден“ во водите на Охридското Езеро"/><meta property="og:type" content="movie" /><meta property="og:image" content="http://www.alfa.mk/\Upload\\Vesti\78DE539DA26C9E49931C6F53A93125A1_20179515442.jpg"/><meta property="og:site_name" content="Алфа Тв" /><meta property="fb:admins" content="USER_ID" /><meta property="og:description" content="Осум години изминаа од несреќата на Охридското Езеро кога при потонувањето на бродот „Илинден“ животот го загубија 15 лица, туристи од соседна Бугарија."/><title>
	ALFA TV
</title><link rel="stylesheet" href="css/main.css" type="text/css" /><link href="css/dropdown.css" rel="stylesheet" type="text/css" /><link href="css/komentari.css" rel="stylesheet" type="text/css" />
    <script type="text/jscript" src="js/jquery-1.8.3.min.js"></script>
    <script type="text/javascript" language="javascript" src="js/jquery.carouFredSel-6.1.0-packed.js"></script>
    <script src="js/jquery.scrollTo-1.3.3.js" type="text/javascript"></script>
    <script src="js/jquery.localscroll-1.2.5.js" type="text/javascript" charset="utf-8"></script>
    <script src="js/jquery.serialScroll-1.2.1.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript" src="js/jquery.tinyscrollbar.js"></script>
    <script type="text/javascript" src="js/website.js"></script>
    <script src="js/jquery.tinyscrollbar.js" type="text/javascript"></script>
    <script src="js/website.js" type="text/javascript"></script>
    <!-- Goren Slajder -->
    <script type="text/javascript" language="javascript">
	
			$(function() {
				$('#alfa_tv_emisii_slider').carouFredSel({
					auto: {pauseOnHover: 'resume'},
					prev: '#prev2',
					next: '#next2',
					width: 901,
					height: 166,
					scroll	: {easing:'quadratic', duration:910,},					
				});
		
			$('#foo5').carouFredSel({
					width: 440,
					height: 145,
					prev: '#prev5',
					next: '#next5',
					auto: false,
					scroll	: {easing:'elastic', duration:950,},	
				});
			});
    </script>
    <!-- Fader -->
    <script type="text/javascript">
        $(document).ready(function () {
            $('.container_item').hover(function () {
                $(this).addClass('current');
                $('.container_item:not(.current)').stop().fadeTo('opacity', 0.4);

            }, function () {
                $('.container_item').stop().fadeTo('opacity', 1).removeClass('current');

            });

        });
    </script>
    <script type="text/javascript">
        var s = "3";

        $(function () {
            GridViewRepeatColumns("listanjekategorija", 2);
        });

        function GridViewRepeatColumns(gridviewid, repeatColumns) {
            //Created By: Brij Mohan(http://techbrij.com)
            if (repeatColumns < 2) {
                alert('Invalid repeatColumns value');
                return;
            }
            var $gridview = $('#' + gridviewid);
            var $newTable = $('<table></table>');

            //Append first row in table
            var $firstRow = $gridview.find('tr:eq(0)'),
            firstRowHTML = $firstRow.html(),
            colLength = $firstRow.children().length;

            $newTable.append($firstRow);

            //Append first row cells n times
            for (var i = 0; i < repeatColumns - 1; i++) {
                $newTable.find('tr:eq(0)').append(firstRowHTML);
            }

            while ($gridview.find('tr').length > 0) {
                var $gridRow = $gridview.find('tr:eq(0)');
                $newTable.append($gridRow);
                for (var i = 0; i < repeatColumns - 1; i++) {
                    if ($gridview.find('tr').length > 0) {
                        $gridRow.append($gridview.find('tr:eq(0)').html());
                        $gridview.find('tr:eq(0)').remove();
                    }
                    else {
                        for (var j = 0; j < colLength; j++) {
                            $gridRow.append('<td></td>');
                        }
                    }
                }
            }
            //update existing GridView
            $gridview.html($newTable.html());
        }

    </script>
    <script type="text/javascript" src="js/jquery.fancybox-1.3.4.pack.js"></script>
    <link rel="stylesheet" type="text/css" href="css/jquery.fancybox-1.3.4.css" media="screen" />
    <script type="text/javascript">
        $(document).ready(function () {

            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
            $("#alfatv_live_streaming").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': 616,
                'height': 495
            });
        });
    </script>
    <script src="js/jquery.jqpagination.js" type="text/javascript"></script>
    <script type="text/javascript">
        function pageLoad() {
            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
        }
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-38848914-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- (C)2000-2014 Gemius SA - gemiusAudience / alfa.mk / News -->
    <script type="text/javascript">
<!--        //--><![CDATA[//><!--
        var pp_gemius_identifier = new String('ndA1vz_zOWuHj7oKE.yilsUGzQYNe87M4xzc1fE1g.D.D7');
        //--><!]]>
    </script>
    <script type="text/javascript" src="http://alfa.mk/scripts/gemius.js"></script>
    <style>
        .footer
        {
            position: relative;
            z-index: 999999;
        }
        
        .header
        {
            position: relative;
            z-index: 999999;
        }
        
        .slider
        {
            position: relative;
            z-index: 999;
        }
        .content
        {
            position: relative;
            z-index: 999999;
        }
        
        .content
        {
            cursor: default;
            position: relative;
            z-index: 999999;
            width: 1000px;
            margin: 0px auto;
        }
        .menu
        {
            position: relative;
            z-index: 999999;
        }
        
        
        
        .brandingContainer
        {
            position: relative;
            width: 960px;
            margin: auto;
        }
        
        
        .brandingWraper
        {
            background: #FFF;
            position: fixed;
            top: 0px;
            bottom: 0px; /*  left: 0px;*/
            left: -1191px;
            right: 0px;
            overflow: hidden;
            z-index: 0;
        }
        
        #statija .panel-pane
        {
            /* background: #000!important; */
        }
        
        .branding
        {
            top: -0px;
            left: -597px;
        }
        
        .front .branding
        {
            top: -0px;
        }
        
        .vesti a#logo
        {
            background-position: -446px -173px !important;
        }
    </style>
</head>
<body>
    <form name="form1" method="post" action="News.aspx?ID=123456" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=5i4-jjrZPqudEdaBdPxVanFYLJ6d5fMFGZV38YPrcbjYjAYOrp_lBgc1DvrSbMOKOMag18jtQ9sU8AQKVOHo_NyX0eA2BAsPP1kSidUERB727G7nnAhGDtas9r8SSB1jJfI6c42SFa7aQg-yVSzON1nHF6HhCz7COGobQJYxHlpkp6CC0&amp;t=2e2045e2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBAKKsPTeBAKD1N+rBALx09+eDQK76MTYDZe76BU3x3dE2nlL1aNmdrBSbjiu" />
    
    <div id="fb-root">
    </div>
    <script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
   
    <div class="wrap">
        
        <div class="header">
            <div class="logo">
                <a href="./Default.aspx">
                    <img src="images/logo.gif" width="180" height="57" /></a></div>
            <div class="topNav">
                <div class="menuItem">
                    <ul>
                        <li><a href="http://m.alfa.mk">Mobile</a></li>
                        <li><a href="Redakcija.aspx">Редакција</a></li>
                        <li><a href="ZaAlfaTv.aspx">За Алфа ТВ</a></li>
                        <li><a href="Kontakt.aspx">Контакт</a></li>
                        <li class="last"><a href="Marketing.aspx">Маркетинг</a></li>
                    </ul>
                </div>
                <div class="clear">
                </div>
                <div class="menuItem2">
                    <ul>
                        <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                            <img src="images/picons36.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                            <img src="images/picons33.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://www.youtube.com/channel/UCvioBgudlMu70lwEARDg4VA">
                            <img src="images/picons48.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                            <img src="images/android_top.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                            <img src="images/apple_top.png" width="24" height="24" /></a></li>
                        <li style="width: 100px; text-align: right; line-height: 13px; margin-top: 3px;">Следете
                            ја Алфа ТВ во живо преку: </li>
                        <li><a id="alfatv_live_streaming" href="http://web.maxtv.mk/alfatv.html">
                            <img src="images/alfa_live_streaming.png" /></a></li>
                        <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                            <img src="images/max.png" height="24" /></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="mainNav">
            <div class="menu">
                <ul>
                    <li><a href="./Default.aspx">
                        <img src="images/home.png" width="14" height="14" /></a></li>
                    <li><a class="active" href="./News.aspx?id=Македонија">Македонија</a> </li>
                    <li><a href="./News.aspx?id=Економија">Економија</a> </li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a> </li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a> </li>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a></li>
                    <li><a href="./News.aspx?id=Сцена">Сцена</a></li>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li class="last"><a href="./News.aspx?id=Посебни-објави">Посебни објави</a></li>
                </ul>
            </div>
        </div>
        <div class="slider">
            <div class="sliderIn">
                <div class="slajder_fader1">
                </div>
                <div class="slajder_fader2">
                </div>
                <div class="main_alfa_emisii_slider">
                    <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                    <div class="list_carousel">
                        <div id="alfa_tv_emisii_slider">
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=206" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Slider-Zajdi-Zajdi_201761115638.jpg"/> <p class="naslov_emisija">Зајди, зајди</p>  <p class="info_emisija">Најдоброто од македонскиот фолклор</p>  <p class="vreme_emisija">Во недела, во 13:30 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=391" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Zid-Baner-240x150-1_20171279537.jpg"/> <p class="naslov_emisija">Ѕид</p>  <p class="info_emisija">Дебатна емисија</p>  <p class="vreme_emisija">Четврток, во 22:10 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=395" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Arena_Slider_201611810155.jpg"/> <p class="naslov_emisija">Арена</p>  <p class="info_emisija">Нова сезона на популарниот квиз. </p>  <p class="vreme_emisija">Во недела, во 21:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=300" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\FB-Profil2-Zbor_2016615135342.jpg"/> <p class="naslov_emisija">Збор по збор</p>  <p class="info_emisija">Сега имате место каде да се искажете – „Збор по збор“ на Алфа ТВ.</p>  <p class="vreme_emisija">Секој работен ден, во 13:30 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=373" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\AO-Slider_2015915151631.jpg"/> <p class="naslov_emisija">Алфа ординација</p>  <p class="info_emisija">Контактна емисија за здравјето и здравиот живот</p>  <p class="vreme_emisija">Секој работен ден, во 11:50 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=385" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\110px_2016913144332.jpg"/> <p class="naslov_emisija">Семеен Магазин</p>  <p class="info_emisija">За полесно и поубаво секојдневие, совети и ефикасни решенија за целото семејство ...</p>  <p class="vreme_emisija">Секој работен ден од 14.40 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=25" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Still0602_00005_2017117122234.jpg"/> <p class="naslov_emisija">Вкусот на традицијата</p>  <p class="info_emisija">Најдобрите традиционални рецепти </p>  <p class="vreme_emisija">Недела, во 12:00 и секој работен ден во 08:40</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=360" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Prosti_mi_Slider_201753013265.jpg"/> <p class="naslov_emisija">Прости ми</p>  <p class="info_emisija">На еден многу тажен начин ќе сфати дека неговите деца се во право...</p>  <p class="vreme_emisija">Секој работен ден во 18:10 ч.</p> </a>
                        </div>
                    </div>
                </div>
                <div class="infobar">
                    <div class="infoBox icon1">
                        <div class="infoCon">
                            <h2 style="font-size: 19px;">
                                <a href="./ProgramaTV.aspx">Преглед на неделната програма</a></h2>
                        </div>
                    </div>
                    <div class="infoBox icon2">
                        <div id="UpdatePanel1">
	
                                <div class="infoCon">
                                    <h2>
                                        <a href="#">Вести</a> <span>
                                            <a class="times_input" href="Vesti.aspx?id=1&vest=" id="gledaj_vesti">Гледај</a></span></h2>
                                    <div class="times">
                                        <select name="vesti_ddl" id="vesti_ddl">

	</select>
                            
</div>
                    </div>
                </div>
            </div>
            <div class="infoBox icon3">
                <div class="infoCon">
                    <h3>
                        <a href="./ProgramskiDel.aspx">Програмски дел на АЛФА ТВ</a></h3>
                </div>
            </div>
            <div class="infoBox nbr">
                <div class="search">
                    <input name="search_tb" type="text" value="Пребарај..." id="search_tb" class="keywords" onfocus="if(this.value == 'Пребарај...') {this.value=''}" onblur="if(this.value == ''){this.value ='Пребарај...'}" />
                    <input type="submit" name="search_btn" value="" id="search_btn" class="search-btn" />
                </div>
            </div>
        </div>
    </div>
    </div>
    <div class="content">
        <div class="contentIn">
            <div class="leftCol">
                <div id="komentarishare" class="col1">
                    <div class="news">
                        <h2 class="naslov1">
                            Македонија</h2>
                        <h2>
                            <span id="naslov_lbl">Осум години од потонувањето на „Илинден“ во водите на Охридското Езеро</span></h2>
                        <h3>
                            <span id="info_lbl">Осум години изминаа од несреќата на Охридското Езеро кога при потонувањето на бродот „Илинден“ животот го загубија 15 лица, туристи од соседна Бугарија.</span></h3>
                        <div class="shareBar">
                            <span id="datum_lbl">05.09.2017 15:04:42</span>
                            <div style="margin-left: 310px; margin-top: -14px;">
                                <!-- AddThis Button BEGIN -->
                                <div class="addthis_toolbox addthis_default_style ">
                                    <a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2">
                                    </a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4">
                                    </a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style">
                                    </a>
                                </div>
                                <script type="text/javascript">                                    var addthis_config = { "data_track_addressbar": true };</script>
                                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5089142e108fe6a0"></script>
                                <!-- AddThis Button END -->
                            </div>
                        </div>
                        
                        
                        <img src="\Upload\\Vesti\78DE539DA26C9E49931C6F53A93125A1_20179515442.jpg" max-width="470" height="240" "/>
                        <p style="text-align: justify;">Осум години изминаа од несреќата на Охридското Езеро кога при
потонувањето на бродот „Илинден“ животот го загубија 15 лица, туристи
од соседна Бугарија.</p>
<p style="text-align: justify;">Несреќата се случи на 5 септември 2009
година во 10:30 часот, кога потона бродот „Илинден“ што со 57 патници
сообраќаше на релација од Охрид за Свети Наум. Тоа саботно утро времето
беше исклучително топло, езерото мирно, ништо не навестуваше дека ќе се
случи најголемата бродска несреќа во историјата на пловидбата на
Охридското Езеро. „Илинден“ се преврте и потона на околу 250 метри
оддалеченост од брегот на езерото, кај автокампот „Елешец“.</p>
<p style="text-align: justify;">Осум од жртвите беа жители на општина Антон, четворица од општина Пирдоп и по еден од општините Златица, Мирково и Рибарица.</p>
<p style="text-align: justify;">Две седмици по потонувањето, бродот
„Илинден“ на 19 септември&nbsp; беше извлечен на површината на Охридското
Езеро. Истиот ден бродот беше одвлечен до каналот Студенчишта, каде по
спроведената истрага за неговата техничка исправност се наоѓа и
денеска, како нем сведок на трагедијата што однесе 15 човечки животи.&nbsp;<strong></strong></p>
                        
                        <div id="UpdatePanel2">
	
                                <p id="komentariparagraf" class="post-footer align-right">
                                    <a href="./News.aspx?id=Македонија" id="linkArhiva" class="comments">Архива на вести</a>
                                    <input type="submit" name="komentarbtn" value="Остави коментар" id="komentarbtn" class="send" />
                                </p>
                                
                                
                                
                                <div id="komentari_lista">
                                    <div>

	</div>
                                </div>
                            
</div>
                    </div>
                </div>
                <div id="contentdesno" class="col2">
                    <div class="othernews">
                        <div class="relatedlinks">
                            <h4>
                                Поврзани вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                
                            </ul>
                        </div>
                        <div class="relatedlinks">
                            <h4>
                                Дополнителни вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                <table id="plusvesti" cellspacing="0" border="0">
	<tr>
		<td>
                                        <li><a href='./News.aspx?id=123458'>
                                            Проектот „Добредојде бебе“ достапен во сите породилишта во државата</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=123454'>
                                             ДИК: 27 кандидати за градоначалници собраа потписи за локалните избори</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=123447'>
                                            Променливо облачно со сончеви периоди</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=123446'>
                                            Иванов во работна посета на Полска</a> </li>
                                    </td>
	</tr>
</table>
                            </ul>
                        </div>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=25"><img src="Upload\\Emisii\Vkusot-240x150_201761114056.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=360"><img src="Upload\\Emisii\250x150_2017530132429.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=346"><img src="Upload\\Emisii\baner-за-nagradn-igri_201721612559.jpg" width="240" height="150" /></a>
                    </div>
                </div>
                
            </div>
            <div class="rightCol">
             
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=395"><img src="Upload\\Baneri\Arena-250x140_201722095723.jpg" width="240" height="150" /></a></div>
                <div class="boxright">
                    <div class="fb-like-box" data-href="http://www.facebook.com/AlfaTV.mk?fref=ts" data-width="240"
                        data-height="270" data-show-faces="true" data-stream="false" data-header="false">
                    </div>
                </div>
                <div class="banner250">
                </div>
                <div class="banner250">
                    
                </div>
                <div class="banner250">
                    
                </div>
                <div class="boxright">
                    <a href="./ProgramskiDel.aspx">
                        <img style="padding: 5px" src="images/program.gif" width="230" height="51" /></a></div>
            </div>
            <div class="prefooter">
                <div class="boxhalf">
                    <h2>
                        Временска прогноза за
                        05.09.2017</h2>
                    
    <div style="float: left; margin-top: 0px;">

        <div id="test_UpdatePanelWeather">
	
               <div class="weather">
               
                  <h3><span id="test_Label1">СКОПЈЕ:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp"></span>&ordm;
                    <img id="test_imgWeather" align="right" src="" style="border: none; float: right;" />
          
                </div>
              
                 <div class="weather">
                
                    <h3><span id="test_Label6">БИТОЛА:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp1"></span>&ordm;
                    <img id="test_imgWeather1" src="" style="border: none; float: right;" />
                
                </div>
                
                 <div class="weather">
               
                   <h3><span id="test_Label3">ОХРИД:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp2"></span>&ordm;             
                    <img id="test_imgWeather2" src="" style="border: none; float: right;" />
                
                </div>
                 
                
                   
                    
                
               
            
</div>
        <div id="test_UpdateProgress1" style="display:none;">
	
                <img id="test_Image1" src="payak/images/animated_loading.gif" border="0" />
                Loading...
            
</div>
    </div>

    <script type="text/javascript">
    <!--
        function MM_openBrWindow(theURL, winName, features) { //v2.0
            window.open(theURL, winName, features);
        }
    //-->
</script>
                </div>
                <div class="boxhalf nomargin">
                    <h2 class="icon1">
                        Откачен свет</h2>
                    <a id="prev5" class="prev5" href="#"></a><a id="next5" class="next5" href="#"></a>
                    <div class="slajder_fader22">
                    </div>
                    <div class="slajder_fader23">
                    </div>
                    <div class="list_carousel5">
                        <ul id="foo5">
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=OgGbNJdMaTY"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/OgGbNJdMaTY/1.jpg"/> <p>Откачен свет 2013</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=5ijHNs0MFlU"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/5ijHNs0MFlU/1.jpg"/> <p>Овие момци и девојки се навистина прекрасни ... и ЛУДИ!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=r-xTFSV7l3U"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/r-xTFSV7l3U/1.jpg"/> <p>Имагинацијата нема граници - скриен базен!!! </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=_CZTeKdJQj8"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/_CZTeKdJQj8/1.jpg"/> <p>Гитла и гледај како се игра...</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=JqhCYTVoKO4"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/JqhCYTVoKO4/1.jpg"/> <p>Бидете главна улога во неверојатна акција! За +18 години!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=p10YjONNOSw"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/p10YjONNOSw/1.jpg"/> <p>Светот во 2 минути: Јапонија</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=d54se76PG-Q"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/d54se76PG-Q/1.jpg"/> <p>Смешни фудбалски моменти. </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=geft3KhLbMQ"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/geft3KhLbMQ/1.jpg"/> <p>Многу смешен продавач на сладолед во Турција</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=QuLD3z5qUv0"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/QuLD3z5qUv0/1.jpg"/> <p>Ова мора да се види: Татко и ќерка како улични изведувачи со неверојатно симпатична изведба.</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=eWgJ--29F_M"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/eWgJ--29F_M/1.jpg"/> <p>Руски шегаџија зеза полицаец со хрчак играчка</p> </a> </li>
                        </ul>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
        </div>
    </div>
    <div class="clear">
    </div>
    <div class="footer">
        <div class="footerIn">
            <div class="copy">
                <p>
                    © ALFA TV. Сите права се задржани.</p>
            </div>
            <p style="position: relative; top: 31px; margin-bottom: -72px; width: 251px; font-size: 10px;
                left: 13px; line-height: 12px; color: rgb(204, 204, 204);">
                За најдобар преглед на нашата страна користете ги најновите верзии на вашите Web
                Пребарувачи</p>
            <script type="text/javascript">
                $(document).ready(function () {

                    $('.scrolltopA').click(function () {
                        $("html, body").animate({ scrollTop: 0 }, 600);
                        return false;
                    });
                });
            </script>
            <a href="#" class="scrolltopA" style="position: absolute; width: auto; margin-left: 800px;
                margin-top: 126px;">
                <p style="color: white; position: absolute; padding-top: 17px; margin-left: -83px;">
                    Вратете се нагоре
                </p>
                <img style="-webkit-transform: scale(0.4) rotate(90deg); -moz-transform: scale(0.4) rotate(90deg);
                    -o-transform: scale(0.4) rotate(90deg); -ms-transform: scale(0.4) rotate(90deg);
                    transform: scale(0.4) rotate(90deg);" src="images/arow_glaven_slajder_hover.png" />
            </a>
            <div class="footerbox">
                <ul>
                    <li><a href="./News.aspx?id=Македонија">Македонија</a></li>
                    <li><a href="./News.aspx?id=Економија">Економија</a></li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a></li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a></li>
                </ul>
            </div>
            <div class="clear">
            </div>
            <div class="menuItem3">
                <ul>
                    <li style="width: 100px; text-align: right;">Следете ја Алфа ТВ во живо преку: </li>
                    <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                        <img src="images/max.png" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Поврзете се со нас преку социјалните мрежи</li>
                    <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                        <img src="images/picons36.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                        <img src="images/picons33.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="#">
                        <img src="images/picons48.png" width="24" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Алфа ТВ Апликации за вашите iPhone и Android</li>
                    <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                        <img src="images/picons20.png" height="24" /></a></li>
                    <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                        <img src="images/picons21.png" height="24" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
