
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Description" content="Алфа ТВ" /><meta name="Keywords" content="AlfaTV, Semos" /><meta name="author" content="Semos" /><link href="/AlfaTv.ico" rel="icon" /><link rel="SHORTCUT ICON" href="AlfaTv.ico" type="image/x-icon" /><meta property="og:title" content=" „Икеа“ отвори прв продажен објект во Србија, инвестиција од 70 милиони евра"/><meta property="og:type" content="movie" /><meta property="og:image" content="http://www.alfa.mk/\Upload\\Vesti\ikea-se-shiri-i-vo-srbija-180081_2017810123955.jpg"/><meta property="og:site_name" content="Алфа Тв" /><meta property="fb:admins" content="USER_ID" /><meta property="og:description" content=" Шведскиот производител на мебел и опрема за домаќинство Икеа, отвори денеска прв продажен во Србија. Тоа е 400. продажен објект на таа компанија во светот."/><title>
	ALFA TV
</title><link rel="stylesheet" href="css/main.css" type="text/css" /><link href="css/dropdown.css" rel="stylesheet" type="text/css" /><link href="css/komentari.css" rel="stylesheet" type="text/css" />
    <script type="text/jscript" src="js/jquery-1.8.3.min.js"></script>
    <script type="text/javascript" language="javascript" src="js/jquery.carouFredSel-6.1.0-packed.js"></script>
    <script src="js/jquery.scrollTo-1.3.3.js" type="text/javascript"></script>
    <script src="js/jquery.localscroll-1.2.5.js" type="text/javascript" charset="utf-8"></script>
    <script src="js/jquery.serialScroll-1.2.1.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript" src="js/jquery.tinyscrollbar.js"></script>
    <script type="text/javascript" src="js/website.js"></script>
    <script src="js/jquery.tinyscrollbar.js" type="text/javascript"></script>
    <script src="js/website.js" type="text/javascript"></script>
    <!-- Goren Slajder -->
    <script type="text/javascript" language="javascript">
	
			$(function() {
				$('#alfa_tv_emisii_slider').carouFredSel({
					auto: {pauseOnHover: 'resume'},
					prev: '#prev2',
					next: '#next2',
					width: 901,
					height: 166,
					scroll	: {easing:'quadratic', duration:910,},					
				});
		
			$('#foo5').carouFredSel({
					width: 440,
					height: 145,
					prev: '#prev5',
					next: '#next5',
					auto: false,
					scroll	: {easing:'elastic', duration:950,},	
				});
			});
    </script>
    <!-- Fader -->
    <script type="text/javascript">
        $(document).ready(function () {
            $('.container_item').hover(function () {
                $(this).addClass('current');
                $('.container_item:not(.current)').stop().fadeTo('opacity', 0.4);

            }, function () {
                $('.container_item').stop().fadeTo('opacity', 1).removeClass('current');

            });

        });
    </script>
    <script type="text/javascript">
        var s = "3";

        $(function () {
            GridViewRepeatColumns("listanjekategorija", 2);
        });

        function GridViewRepeatColumns(gridviewid, repeatColumns) {
            //Created By: Brij Mohan(http://techbrij.com)
            if (repeatColumns < 2) {
                alert('Invalid repeatColumns value');
                return;
            }
            var $gridview = $('#' + gridviewid);
            var $newTable = $('<table></table>');

            //Append first row in table
            var $firstRow = $gridview.find('tr:eq(0)'),
            firstRowHTML = $firstRow.html(),
            colLength = $firstRow.children().length;

            $newTable.append($firstRow);

            //Append first row cells n times
            for (var i = 0; i < repeatColumns - 1; i++) {
                $newTable.find('tr:eq(0)').append(firstRowHTML);
            }

            while ($gridview.find('tr').length > 0) {
                var $gridRow = $gridview.find('tr:eq(0)');
                $newTable.append($gridRow);
                for (var i = 0; i < repeatColumns - 1; i++) {
                    if ($gridview.find('tr').length > 0) {
                        $gridRow.append($gridview.find('tr:eq(0)').html());
                        $gridview.find('tr:eq(0)').remove();
                    }
                    else {
                        for (var j = 0; j < colLength; j++) {
                            $gridRow.append('<td></td>');
                        }
                    }
                }
            }
            //update existing GridView
            $gridview.html($newTable.html());
        }

    </script>
    <script type="text/javascript" src="js/jquery.fancybox-1.3.4.pack.js"></script>
    <link rel="stylesheet" type="text/css" href="css/jquery.fancybox-1.3.4.css" media="screen" />
    <script type="text/javascript">
        $(document).ready(function () {

            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
            $("#alfatv_live_streaming").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': 616,
                'height': 495
            });
        });
    </script>
    <script src="js/jquery.jqpagination.js" type="text/javascript"></script>
    <script type="text/javascript">
        function pageLoad() {
            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
        }
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-38848914-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- (C)2000-2014 Gemius SA - gemiusAudience / alfa.mk / News -->
    <script type="text/javascript">
<!--        //--><![CDATA[//><!--
        var pp_gemius_identifier = new String('ndA1vz_zOWuHj7oKE.yilsUGzQYNe87M4xzc1fE1g.D.D7');
        //--><!]]>
    </script>
    <script type="text/javascript" src="http://alfa.mk/scripts/gemius.js"></script>
    <style>
        .footer
        {
            position: relative;
            z-index: 999999;
        }
        
        .header
        {
            position: relative;
            z-index: 999999;
        }
        
        .slider
        {
            position: relative;
            z-index: 999;
        }
        .content
        {
            position: relative;
            z-index: 999999;
        }
        
        .content
        {
            cursor: default;
            position: relative;
            z-index: 999999;
            width: 1000px;
            margin: 0px auto;
        }
        .menu
        {
            position: relative;
            z-index: 999999;
        }
        
        
        
        .brandingContainer
        {
            position: relative;
            width: 960px;
            margin: auto;
        }
        
        
        .brandingWraper
        {
            background: #FFF;
            position: fixed;
            top: 0px;
            bottom: 0px; /*  left: 0px;*/
            left: -1191px;
            right: 0px;
            overflow: hidden;
            z-index: 0;
        }
        
        #statija .panel-pane
        {
            /* background: #000!important; */
        }
        
        .branding
        {
            top: -0px;
            left: -597px;
        }
        
        .front .branding
        {
            top: -0px;
        }
        
        .vesti a#logo
        {
            background-position: -446px -173px !important;
        }
    </style>
</head>
<body>
    <form name="form1" method="post" action="News.aspx?ID=122743" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=5i4-jjrZPqudEdaBdPxVanFYLJ6d5fMFGZV38YPrcbjYjAYOrp_lBgc1DvrSbMOKOMag18jtQ9sU8AQKVOHo_NyX0eA2BAsPP1kSidUERB727G7nnAhGDtas9r8SSB1jJfI6c42SFa7aQg-yVSzON1nHF6HhCz7COGobQJYxHlpkp6CC0&amp;t=2e2045e2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBALJ7NK/AQKD1N+rBALx09+eDQK76MTYDR3QcFV5KSrwuqaQ56tBdge6naAB" />
    
    <div id="fb-root">
    </div>
    <script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
   
    <div class="wrap">
        
        <div class="header">
            <div class="logo">
                <a href="./Default.aspx">
                    <img src="images/logo.gif" width="180" height="57" /></a></div>
            <div class="topNav">
                <div class="menuItem">
                    <ul>
                        <li><a href="http://m.alfa.mk">Mobile</a></li>
                        <li><a href="Redakcija.aspx">Редакција</a></li>
                        <li><a href="ZaAlfaTv.aspx">За Алфа ТВ</a></li>
                        <li><a href="Kontakt.aspx">Контакт</a></li>
                        <li class="last"><a href="Marketing.aspx">Маркетинг</a></li>
                    </ul>
                </div>
                <div class="clear">
                </div>
                <div class="menuItem2">
                    <ul>
                        <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                            <img src="images/picons36.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                            <img src="images/picons33.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://www.youtube.com/channel/UCvioBgudlMu70lwEARDg4VA">
                            <img src="images/picons48.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                            <img src="images/android_top.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                            <img src="images/apple_top.png" width="24" height="24" /></a></li>
                        <li style="width: 100px; text-align: right; line-height: 13px; margin-top: 3px;">Следете
                            ја Алфа ТВ во живо преку: </li>
                        <li><a id="alfatv_live_streaming" href="http://web.maxtv.mk/alfatv.html">
                            <img src="images/alfa_live_streaming.png" /></a></li>
                        <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                            <img src="images/max.png" height="24" /></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="mainNav">
            <div class="menu">
                <ul>
                    <li><a href="./Default.aspx">
                        <img src="images/home.png" width="14" height="14" /></a></li>
                    <li><a class="active" href="./News.aspx?id=Македонија">Македонија</a> </li>
                    <li><a href="./News.aspx?id=Економија">Економија</a> </li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a> </li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a> </li>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a></li>
                    <li><a href="./News.aspx?id=Сцена">Сцена</a></li>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li class="last"><a href="./News.aspx?id=Посебни-објави">Посебни објави</a></li>
                </ul>
            </div>
        </div>
        <div class="slider">
            <div class="sliderIn">
                <div class="slajder_fader1">
                </div>
                <div class="slajder_fader2">
                </div>
                <div class="main_alfa_emisii_slider">
                    <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                    <div class="list_carousel">
                        <div id="alfa_tv_emisii_slider">
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=206" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Slider-Zajdi-Zajdi_201761115638.jpg"/> <p class="naslov_emisija">Зајди, зајди</p>  <p class="info_emisija">Најдоброто од македонскиот фолклор</p>  <p class="vreme_emisija">Во недела, во 13:30 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=391" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Zid-Baner-240x150-1_20171279537.jpg"/> <p class="naslov_emisija">Ѕид</p>  <p class="info_emisija">Дебатна емисија</p>  <p class="vreme_emisija">Четврток, во 22:10 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=386" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Arena_Slider_201611810155.jpg"/> <p class="naslov_emisija">Арена</p>  <p class="info_emisija">Нова сезона на популарниот квиз. </p>  <p class="vreme_emisija">Во недела, во 21:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=300" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\FB-Profil2-Zbor_2016615135342.jpg"/> <p class="naslov_emisija">Збор по збор</p>  <p class="info_emisija">Сега имате место каде да се искажете – „Збор по збор“ на Алфа ТВ.</p>  <p class="vreme_emisija">Секој работен ден, во 13:30 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=373" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\AO-Slider_2015915151631.jpg"/> <p class="naslov_emisija">Алфа ординација</p>  <p class="info_emisija">Контактна емисија за здравјето и здравиот живот</p>  <p class="vreme_emisija">Секој работен ден, во 11:50 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=385" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\110px_2016913144332.jpg"/> <p class="naslov_emisija">Семеен Магазин</p>  <p class="info_emisija">За полесно и поубаво секојдневие, совети и ефикасни решенија за целото семејство ...</p>  <p class="vreme_emisija">Секој работен ден од 14.40 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=25" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Still0602_00005_2017117122234.jpg"/> <p class="naslov_emisija">Вкусот на традицијата</p>  <p class="info_emisija">Најдобрите традиционални рецепти </p>  <p class="vreme_emisija">Недела, во 12:00 и секој работен ден во 08:40</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=360" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Prosti_mi_Slider_201753013265.jpg"/> <p class="naslov_emisija">Прости ми</p>  <p class="info_emisija">На еден многу тажен начин ќе сфати дека неговите деца се во право...</p>  <p class="vreme_emisija">Секој работен ден во 18:10 ч.</p> </a>
                        </div>
                    </div>
                </div>
                <div class="infobar">
                    <div class="infoBox icon1">
                        <div class="infoCon">
                            <h2 style="font-size: 19px;">
                                <a href="./ProgramaTV.aspx">Преглед на неделната програма</a></h2>
                        </div>
                    </div>
                    <div class="infoBox icon2">
                        <div id="UpdatePanel1">
	
                                <div class="infoCon">
                                    <h2>
                                        <a href="#">Вести</a> <span>
                                            <a class="times_input" href="Vesti.aspx?id=1&vest=" id="gledaj_vesti">Гледај</a></span></h2>
                                    <div class="times">
                                        <select name="vesti_ddl" id="vesti_ddl">

	</select>
                            
</div>
                    </div>
                </div>
            </div>
            <div class="infoBox icon3">
                <div class="infoCon">
                    <h3>
                        <a href="./ProgramskiDel.aspx">Програмски дел на АЛФА ТВ</a></h3>
                </div>
            </div>
            <div class="infoBox nbr">
                <div class="search">
                    <input name="search_tb" type="text" value="Пребарај..." id="search_tb" class="keywords" onfocus="if(this.value == 'Пребарај...') {this.value=''}" onblur="if(this.value == ''){this.value ='Пребарај...'}" />
                    <input type="submit" name="search_btn" value="" id="search_btn" class="search-btn" />
                </div>
            </div>
        </div>
    </div>
    </div>
    <div class="content">
        <div class="contentIn">
            <div class="leftCol">
                <div id="komentarishare" class="col1">
                    <div class="news">
                        <h2 class="naslov1">
                            Балкан</h2>
                        <h2>
                            <span id="naslov_lbl"> „Икеа“ отвори прв продажен објект во Србија, инвестиција од 70 милиони евра</span></h2>
                        <h3>
                            <span id="info_lbl"> Шведскиот производител на мебел и опрема за домаќинство Икеа, отвори денеска прв продажен во Србија. Тоа е 400. продажен објект на таа компанија во светот.</span></h3>
                        <div class="shareBar">
                            <span id="datum_lbl">10.08.2017 12:39:55</span>
                            <div style="margin-left: 310px; margin-top: -14px;">
                                <!-- AddThis Button BEGIN -->
                                <div class="addthis_toolbox addthis_default_style ">
                                    <a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2">
                                    </a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4">
                                    </a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style">
                                    </a>
                                </div>
                                <script type="text/javascript">                                    var addthis_config = { "data_track_addressbar": true };</script>
                                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5089142e108fe6a0"></script>
                                <!-- AddThis Button END -->
                            </div>
                        </div>
                        
                        
                        <img src="\Upload\\Vesti\ikea-se-shiri-i-vo-srbija-180081_2017810123955.jpg" max-width="470" height="240" "/>
                        <p style="text-align: justify;">&nbsp;Шведскиот производител на мебел и опрема за домаќинство Икеа, отвори
денеска прв продажен во Србија. Тоа е 400. продажен објект на таа
компанија во светот.</p>
<p style="text-align: justify;">Икеа вложи 70 милиони евра во објектот,
вработи 416 луѓе, а на потрошувачите ќе им биде понудена стандардна
палета производи по пристапни цени.</p>
<p style="text-align: justify;">Продажниот објект во Бубањ Поток, на
јужниот влез во Белград, се простира на 35.000 квадрати, располага со
повеќе од 1.400 паркинг места, ресторан со 500 места, продавница за
шведска храна како и место за полнење електрични автомобили.&nbsp;</p>
                        
                        <div id="UpdatePanel2">
	
                                <p id="komentariparagraf" class="post-footer align-right">
                                    <a href="./News.aspx?id=Балкан" id="linkArhiva" class="comments">Архива на вести</a>
                                    <input type="submit" name="komentarbtn" value="Остави коментар" id="komentarbtn" class="send" />
                                </p>
                                
                                
                                
                                <div id="komentari_lista">
                                    <div>

	</div>
                                </div>
                            
</div>
                    </div>
                </div>
                <div id="contentdesno" class="col2">
                    <div class="othernews">
                        <div class="relatedlinks">
                            <h4>
                                Поврзани вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                
                            </ul>
                        </div>
                        <div class="relatedlinks">
                            <h4>
                                Дополнителни вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                <table id="plusvesti" cellspacing="0" border="0">
	<tr>
		<td>
                                        <li><a href='./News.aspx?id=122748'>
                                             Вучиќ: Подготвен сум на компромисно решение за Косово</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=122742'>
                                             РТС: Словенија ќе вработува поштари од Србија и од БиХ</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=122740'>
                                             Пожар на грчкиот остров Кеа</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=122734'>
                                             Во последните 24 часа Бодрум го погодиле 490 вторични потреси</a> </li>
                                    </td>
	</tr>
</table>
                            </ul>
                        </div>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=25"><img src="Upload\\Emisii\Vkusot-240x150_201761114056.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=360"><img src="Upload\\Emisii\250x150_2017530132429.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=346"><img src="Upload\\Emisii\baner-за-nagradn-igri_201721612559.jpg" width="240" height="150" /></a>
                    </div>
                </div>
                
            </div>
            <div class="rightCol">
             
                <div class="banner250">
                    </div>
                <div class="boxright">
                    <div class="fb-like-box" data-href="http://www.facebook.com/AlfaTV.mk?fref=ts" data-width="240"
                        data-height="270" data-show-faces="true" data-stream="false" data-header="false">
                    </div>
                </div>
                <div class="banner250">
                </div>
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=373"><img src="Upload\\Baneri\AO-250x300-bez-termin_20176714177.jpg" width="240" height="300" /></a>
                </div>
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=206"><img src="Upload\\Baneri\Baner_Zajdi_Zajdi_201761113351.jpg" width="240" height="300" /></a>
                </div>
                <div class="boxright">
                    <a href="./ProgramskiDel.aspx">
                        <img style="padding: 5px" src="images/program.gif" width="230" height="51" /></a></div>
            </div>
            <div class="prefooter">
                <div class="boxhalf">
                    <h2>
                        Временска прогноза за
                        10.08.2017</h2>
                    
    <div style="float: left; margin-top: 0px;">

        <div id="test_UpdatePanelWeather">
	
               <div class="weather">
               
                  <h3><span id="test_Label1">СКОПЈЕ:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp"></span>&ordm;
                    <img id="test_imgWeather" align="right" src="" style="border: none; float: right;" />
          
                </div>
              
                 <div class="weather">
                
                    <h3><span id="test_Label6">БИТОЛА:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp1"></span>&ordm;
                    <img id="test_imgWeather1" src="" style="border: none; float: right;" />
                
                </div>
                
                 <div class="weather">
               
                   <h3><span id="test_Label3">ОХРИД:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp2"></span>&ordm;             
                    <img id="test_imgWeather2" src="" style="border: none; float: right;" />
                
                </div>
                 
                
                   
                    
                
               
            
</div>
        <div id="test_UpdateProgress1" style="display:none;">
	
                <img id="test_Image1" src="payak/images/animated_loading.gif" border="0" />
                Loading...
            
</div>
    </div>

    <script type="text/javascript">
    <!--
        function MM_openBrWindow(theURL, winName, features) { //v2.0
            window.open(theURL, winName, features);
        }
    //-->
</script>
                </div>
                <div class="boxhalf nomargin">
                    <h2 class="icon1">
                        Откачен свет</h2>
                    <a id="prev5" class="prev5" href="#"></a><a id="next5" class="next5" href="#"></a>
                    <div class="slajder_fader22">
                    </div>
                    <div class="slajder_fader23">
                    </div>
                    <div class="list_carousel5">
                        <ul id="foo5">
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=OgGbNJdMaTY"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/OgGbNJdMaTY/1.jpg"/> <p>Откачен свет 2013</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=5ijHNs0MFlU"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/5ijHNs0MFlU/1.jpg"/> <p>Овие момци и девојки се навистина прекрасни ... и ЛУДИ!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=r-xTFSV7l3U"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/r-xTFSV7l3U/1.jpg"/> <p>Имагинацијата нема граници - скриен базен!!! </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=_CZTeKdJQj8"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/_CZTeKdJQj8/1.jpg"/> <p>Гитла и гледај како се игра...</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=JqhCYTVoKO4"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/JqhCYTVoKO4/1.jpg"/> <p>Бидете главна улога во неверојатна акција! За +18 години!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=p10YjONNOSw"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/p10YjONNOSw/1.jpg"/> <p>Светот во 2 минути: Јапонија</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=d54se76PG-Q"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/d54se76PG-Q/1.jpg"/> <p>Смешни фудбалски моменти. </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=geft3KhLbMQ"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/geft3KhLbMQ/1.jpg"/> <p>Многу смешен продавач на сладолед во Турција</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=QuLD3z5qUv0"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/QuLD3z5qUv0/1.jpg"/> <p>Ова мора да се види: Татко и ќерка како улични изведувачи со неверојатно симпатична изведба.</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=eWgJ--29F_M"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/eWgJ--29F_M/1.jpg"/> <p>Руски шегаџија зеза полицаец со хрчак играчка</p> </a> </li>
                        </ul>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
        </div>
    </div>
    <div class="clear">
    </div>
    <div class="footer">
        <div class="footerIn">
            <div class="copy">
                <p>
                    © ALFA TV. Сите права се задржани.</p>
            </div>
            <p style="position: relative; top: 31px; margin-bottom: -72px; width: 251px; font-size: 10px;
                left: 13px; line-height: 12px; color: rgb(204, 204, 204);">
                За најдобар преглед на нашата страна користете ги најновите верзии на вашите Web
                Пребарувачи</p>
            <script type="text/javascript">
                $(document).ready(function () {

                    $('.scrolltopA').click(function () {
                        $("html, body").animate({ scrollTop: 0 }, 600);
                        return false;
                    });
                });
            </script>
            <a href="#" class="scrolltopA" style="position: absolute; width: auto; margin-left: 800px;
                margin-top: 126px;">
                <p style="color: white; position: absolute; padding-top: 17px; margin-left: -83px;">
                    Вратете се нагоре
                </p>
                <img style="-webkit-transform: scale(0.4) rotate(90deg); -moz-transform: scale(0.4) rotate(90deg);
                    -o-transform: scale(0.4) rotate(90deg); -ms-transform: scale(0.4) rotate(90deg);
                    transform: scale(0.4) rotate(90deg);" src="images/arow_glaven_slajder_hover.png" />
            </a>
            <div class="footerbox">
                <ul>
                    <li><a href="./News.aspx?id=Македонија">Македонија</a></li>
                    <li><a href="./News.aspx?id=Економија">Економија</a></li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a></li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a></li>
                </ul>
            </div>
            <div class="clear">
            </div>
            <div class="menuItem3">
                <ul>
                    <li style="width: 100px; text-align: right;">Следете ја Алфа ТВ во живо преку: </li>
                    <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                        <img src="images/max.png" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Поврзете се со нас преку социјалните мрежи</li>
                    <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                        <img src="images/picons36.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                        <img src="images/picons33.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="#">
                        <img src="images/picons48.png" width="24" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Алфа ТВ Апликации за вашите iPhone и Android</li>
                    <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                        <img src="images/picons20.png" height="24" /></a></li>
                    <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                        <img src="images/picons21.png" height="24" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
