
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Description" content="Алфа ТВ" /><meta name="Keywords" content="AlfaTV, Semos" /><meta name="author" content="Semos" /><link href="/AlfaTv.ico" rel="icon" /><link rel="SHORTCUT ICON" href="AlfaTv.ico" type="image/x-icon" /><meta property="og:title" content="Иванов на Самит на ПСЈИЕ во Дубровник"/><meta property="og:type" content="movie" /><meta property="og:image" content="http://www.alfa.mk/\Upload\\Vesti\1_samit_2017630123916.jpg"/><meta property="og:site_name" content="Алфа Тв" /><meta property="fb:admins" content="USER_ID" /><meta property="og:description" content="Иванов денеска ќе се сретне со хравтската претседателка Колинда Грабар Китаровиќ."/><title>
	ALFA TV
</title><link rel="stylesheet" href="css/main.css" type="text/css" /><link href="css/dropdown.css" rel="stylesheet" type="text/css" /><link href="css/komentari.css" rel="stylesheet" type="text/css" />
    <script type="text/jscript" src="js/jquery-1.8.3.min.js"></script>
    <script type="text/javascript" language="javascript" src="js/jquery.carouFredSel-6.1.0-packed.js"></script>
    <script src="js/jquery.scrollTo-1.3.3.js" type="text/javascript"></script>
    <script src="js/jquery.localscroll-1.2.5.js" type="text/javascript" charset="utf-8"></script>
    <script src="js/jquery.serialScroll-1.2.1.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript" src="js/jquery.tinyscrollbar.js"></script>
    <script type="text/javascript" src="js/website.js"></script>
    <script src="js/jquery.tinyscrollbar.js" type="text/javascript"></script>
    <script src="js/website.js" type="text/javascript"></script>
    <!-- Goren Slajder -->
    <script type="text/javascript" language="javascript">
	
			$(function() {
				$('#alfa_tv_emisii_slider').carouFredSel({
					auto: {pauseOnHover: 'resume'},
					prev: '#prev2',
					next: '#next2',
					width: 901,
					height: 166,
					scroll	: {easing:'quadratic', duration:910,},					
				});
		
			$('#foo5').carouFredSel({
					width: 440,
					height: 145,
					prev: '#prev5',
					next: '#next5',
					auto: false,
					scroll	: {easing:'elastic', duration:950,},	
				});
			});
    </script>
    <!-- Fader -->
    <script type="text/javascript">
        $(document).ready(function () {
            $('.container_item').hover(function () {
                $(this).addClass('current');
                $('.container_item:not(.current)').stop().fadeTo('opacity', 0.4);

            }, function () {
                $('.container_item').stop().fadeTo('opacity', 1).removeClass('current');

            });

        });
    </script>
    <script type="text/javascript">
        var s = "3";

        $(function () {
            GridViewRepeatColumns("listanjekategorija", 2);
        });

        function GridViewRepeatColumns(gridviewid, repeatColumns) {
            //Created By: Brij Mohan(http://techbrij.com)
            if (repeatColumns < 2) {
                alert('Invalid repeatColumns value');
                return;
            }
            var $gridview = $('#' + gridviewid);
            var $newTable = $('<table></table>');

            //Append first row in table
            var $firstRow = $gridview.find('tr:eq(0)'),
            firstRowHTML = $firstRow.html(),
            colLength = $firstRow.children().length;

            $newTable.append($firstRow);

            //Append first row cells n times
            for (var i = 0; i < repeatColumns - 1; i++) {
                $newTable.find('tr:eq(0)').append(firstRowHTML);
            }

            while ($gridview.find('tr').length > 0) {
                var $gridRow = $gridview.find('tr:eq(0)');
                $newTable.append($gridRow);
                for (var i = 0; i < repeatColumns - 1; i++) {
                    if ($gridview.find('tr').length > 0) {
                        $gridRow.append($gridview.find('tr:eq(0)').html());
                        $gridview.find('tr:eq(0)').remove();
                    }
                    else {
                        for (var j = 0; j < colLength; j++) {
                            $gridRow.append('<td></td>');
                        }
                    }
                }
            }
            //update existing GridView
            $gridview.html($newTable.html());
        }

    </script>
    <script type="text/javascript" src="js/jquery.fancybox-1.3.4.pack.js"></script>
    <link rel="stylesheet" type="text/css" href="css/jquery.fancybox-1.3.4.css" media="screen" />
    <script type="text/javascript">
        $(document).ready(function () {

            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
            $("#alfatv_live_streaming").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': 616,
                'height': 495
            });
        });
    </script>
    <script src="js/jquery.jqpagination.js" type="text/javascript"></script>
    <script type="text/javascript">
        function pageLoad() {
            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
        }
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-38848914-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- (C)2000-2014 Gemius SA - gemiusAudience / alfa.mk / News -->
    <script type="text/javascript">
<!--        //--><![CDATA[//><!--
        var pp_gemius_identifier = new String('ndA1vz_zOWuHj7oKE.yilsUGzQYNe87M4xzc1fE1g.D.D7');
        //--><!]]>
    </script>
    <script type="text/javascript" src="http://alfa.mk/scripts/gemius.js"></script>
    <style>
        .footer
        {
            position: relative;
            z-index: 999999;
        }
        
        .header
        {
            position: relative;
            z-index: 999999;
        }
        
        .slider
        {
            position: relative;
            z-index: 999;
        }
        .content
        {
            position: relative;
            z-index: 999999;
        }
        
        .content
        {
            cursor: default;
            position: relative;
            z-index: 999999;
            width: 1000px;
            margin: 0px auto;
        }
        .menu
        {
            position: relative;
            z-index: 999999;
        }
        
        
        
        .brandingContainer
        {
            position: relative;
            width: 960px;
            margin: auto;
        }
        
        
        .brandingWraper
        {
            background: #FFF;
            position: fixed;
            top: 0px;
            bottom: 0px; /*  left: 0px;*/
            left: -1191px;
            right: 0px;
            overflow: hidden;
            z-index: 0;
        }
        
        #statija .panel-pane
        {
            /* background: #000!important; */
        }
        
        .branding
        {
            top: -0px;
            left: -597px;
        }
        
        .front .branding
        {
            top: -0px;
        }
        
        .vesti a#logo
        {
            background-position: -446px -173px !important;
        }
    </style>
</head>
<body>
    <form name="form1" method="post" action="News.aspx?ID=121793" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=5i4-jjrZPqudEdaBdPxVanFYLJ6d5fMFGZV38YPrcbjYjAYOrp_lBgc1DvrSbMOKOMag18jtQ9sU8AQKVOHo_NyX0eA2BAsPP1kSidUERB727G7nnAhGDtas9r8SSB1jJfI6c42SFa7aQg-yVSzON1nHF6HhCz7COGobQJYxHlpkp6CC0&amp;t=2e2045e2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBAKL046SBwKD1N+rBALx09+eDQK76MTYDaI6hS/4dXRscnH+f+pjOSZGxIJC" />
    
    <div id="fb-root">
    </div>
    <script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
   
    <div class="wrap">
        
        <div class="header">
            <div class="logo">
                <a href="./Default.aspx">
                    <img src="images/logo.gif" width="180" height="57" /></a></div>
            <div class="topNav">
                <div class="menuItem">
                    <ul>
                        <li><a href="http://m.alfa.mk">Mobile</a></li>
                        <li><a href="Redakcija.aspx">Редакција</a></li>
                        <li><a href="ZaAlfaTv.aspx">За Алфа ТВ</a></li>
                        <li><a href="Kontakt.aspx">Контакт</a></li>
                        <li class="last"><a href="Marketing.aspx">Маркетинг</a></li>
                    </ul>
                </div>
                <div class="clear">
                </div>
                <div class="menuItem2">
                    <ul>
                        <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                            <img src="images/picons36.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                            <img src="images/picons33.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://www.youtube.com/channel/UCvioBgudlMu70lwEARDg4VA">
                            <img src="images/picons48.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                            <img src="images/android_top.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                            <img src="images/apple_top.png" width="24" height="24" /></a></li>
                        <li style="width: 100px; text-align: right; line-height: 13px; margin-top: 3px;">Следете
                            ја Алфа ТВ во живо преку: </li>
                        <li><a id="alfatv_live_streaming" href="http://web.maxtv.mk/alfatv.html">
                            <img src="images/alfa_live_streaming.png" /></a></li>
                        <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                            <img src="images/max.png" height="24" /></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="mainNav">
            <div class="menu">
                <ul>
                    <li><a href="./Default.aspx">
                        <img src="images/home.png" width="14" height="14" /></a></li>
                    <li><a class="active" href="./News.aspx?id=Македонија">Македонија</a> </li>
                    <li><a href="./News.aspx?id=Економија">Економија</a> </li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a> </li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a> </li>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a></li>
                    <li><a href="./News.aspx?id=Сцена">Сцена</a></li>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li class="last"><a href="./News.aspx?id=Посебни-објави">Посебни објави</a></li>
                </ul>
            </div>
        </div>
        <div class="slider">
            <div class="sliderIn">
                <div class="slajder_fader1">
                </div>
                <div class="slajder_fader2">
                </div>
                <div class="main_alfa_emisii_slider">
                    <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                    <div class="list_carousel">
                        <div id="alfa_tv_emisii_slider">
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=206" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Slider-Zajdi-Zajdi_201761115638.jpg"/> <p class="naslov_emisija">Зајди, зајди</p>  <p class="info_emisija">Најдоброто од македонскиот фолклор</p>  <p class="vreme_emisija">Во недела, во 13:30 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=391" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Zid-Baner-240x150-1_20171279537.jpg"/> <p class="naslov_emisija">Ѕид</p>  <p class="info_emisija">Дебатна емисија</p>  <p class="vreme_emisija">Четврток, во 22:10 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=386" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Arena_Slider_201611810155.jpg"/> <p class="naslov_emisija">Арена</p>  <p class="info_emisija">Нова сезона на популарниот квиз. </p>  <p class="vreme_emisija">Во недела, во 21:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=300" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\FB-Profil2-Zbor_2016615135342.jpg"/> <p class="naslov_emisija">Збор по збор</p>  <p class="info_emisija">Сега имате место каде да се искажете – „Збор по збор“ на Алфа ТВ.</p>  <p class="vreme_emisija">Секој работен ден, во 13:30 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=373" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\AO-Slider_2015915151631.jpg"/> <p class="naslov_emisija">Алфа ординација</p>  <p class="info_emisija">Контактна емисија за здравјето и здравиот живот</p>  <p class="vreme_emisija">Секој работен ден, во 11:50 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=385" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\110px_2016913144332.jpg"/> <p class="naslov_emisija">Семеен Магазин</p>  <p class="info_emisija">За полесно и поубаво секојдневие, совети и ефикасни решенија за целото семејство ...</p>  <p class="vreme_emisija">Секој работен ден од 14.40 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=25" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Still0602_00005_2017117122234.jpg"/> <p class="naslov_emisija">Вкусот на традицијата</p>  <p class="info_emisija">Најдобрите традиционални рецепти </p>  <p class="vreme_emisija">Недела, во 12:00 и секој работен ден во 08:40</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=360" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Prosti_mi_Slider_201753013265.jpg"/> <p class="naslov_emisija">Прости ми</p>  <p class="info_emisija">На еден многу тажен начин ќе сфати дека неговите деца се во право...</p>  <p class="vreme_emisija">Секој работен ден во 18:10 ч.</p> </a>
                        </div>
                    </div>
                </div>
                <div class="infobar">
                    <div class="infoBox icon1">
                        <div class="infoCon">
                            <h2 style="font-size: 19px;">
                                <a href="./ProgramaTV.aspx">Преглед на неделната програма</a></h2>
                        </div>
                    </div>
                    <div class="infoBox icon2">
                        <div id="UpdatePanel1">
	
                                <div class="infoCon">
                                    <h2>
                                        <a href="#">Вести</a> <span>
                                            <a class="times_input" href="Vesti.aspx?id=1&vest=" id="gledaj_vesti">Гледај</a></span></h2>
                                    <div class="times">
                                        <select name="vesti_ddl" id="vesti_ddl">

	</select>
                            
</div>
                    </div>
                </div>
            </div>
            <div class="infoBox icon3">
                <div class="infoCon">
                    <h3>
                        <a href="./ProgramskiDel.aspx">Програмски дел на АЛФА ТВ</a></h3>
                </div>
            </div>
            <div class="infoBox nbr">
                <div class="search">
                    <input name="search_tb" type="text" value="Пребарај..." id="search_tb" class="keywords" onfocus="if(this.value == 'Пребарај...') {this.value=''}" onblur="if(this.value == ''){this.value ='Пребарај...'}" />
                    <input type="submit" name="search_btn" value="" id="search_btn" class="search-btn" />
                </div>
            </div>
        </div>
    </div>
    </div>
    <div class="content">
        <div class="contentIn">
            <div class="leftCol">
                <div id="komentarishare" class="col1">
                    <div class="news">
                        <h2 class="naslov1">
                            Македонија</h2>
                        <h2>
                            <span id="naslov_lbl">Иванов на Самит на ПСЈИЕ во Дубровник</span></h2>
                        <h3>
                            <span id="info_lbl">Иванов денеска ќе се сретне со хравтската претседателка Колинда Грабар Китаровиќ.</span></h3>
                        <div class="shareBar">
                            <span id="datum_lbl">30.06.2017 12:39:15</span>
                            <div style="margin-left: 310px; margin-top: -14px;">
                                <!-- AddThis Button BEGIN -->
                                <div class="addthis_toolbox addthis_default_style ">
                                    <a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2">
                                    </a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4">
                                    </a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style">
                                    </a>
                                </div>
                                <script type="text/javascript">                                    var addthis_config = { "data_track_addressbar": true };</script>
                                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5089142e108fe6a0"></script>
                                <!-- AddThis Button END -->
                            </div>
                        </div>
                        
                        
                        <img src="\Upload\\Vesti\1_samit_2017630123916.jpg" max-width="470" height="240" "/>
                        Претседателот на Република Македонија Ѓорге Иванов денеска и утре ќе престојува во работна посета на Република Хрватска по повод учеството на Самитот на шефови на држави и влади на земјите - учеснички во Процесот за соработка во Југоисточна Европа (ПСЈИЕ), што се одржува во Дубровник.<div><br /><div>Како што соопшти неговиот кабинет, денеска претседателот Иванов ќе има обраќање на пленарна сесија на Самитот на земјите - учеснички во ПСЈИЕ и ќе оствари билатерална средба со претседателката на Хрватска &nbsp;Колинда Грабар Китаровиќ.</div><div><br /></div><div>Иванов утре ќе учествува и ќе се обрати на „Дубровник форум 2017“, што се одржува на тема „Јадранско-медитеранска соработка и безбедноста на Југоисточна Европа“.&nbsp;</div><div><br /></div><div>На Самитот на шефови на држави и влади на ПСЈИЕ, чиј домаќин е Република Хрватска, &nbsp;најавено е учеството на претседателот на Република Словенија, Борут Пахор, претседателот на Република Србија Александар Вучиќ, претседателот на Црна Гора, Филип Вујановиќ, претседателот на Република Косово, Хашим Тачи, и претседателот на Владата на Република Бугарија, Бојко Борисов.</div><div><br /></div><div>Процесот за соработка во Југоисточна Европа (South East Europe Cooperation Process - SEECP) е прва автохтона регионална иницијатива воспоставена во 1996 година, со цел јакнење на политичката и безбедносната соработка, интензивирање на соработката на државите во областа на економијата, демократијата, судството, човековите права и борбата против нелегалните активности.</div><div>Целта на оваа регионална иницијатива е преку јакнење на добрососедските односи и обезбедувањето на мирот во регионот, да овозможи побрзо приближување кон ЕУ и НАТО.</div><div><br /></div><div>Полноправни земји - учеснички во ПСЈИЕ се: Република Албанија, Босна и Херцеговина, Република Бугарија, Република Грција, Република Македонија, Романија, Република Србија, Република Турција, Република Хрватска, Молдавија, Црна Гора, Република Словенија и Република Косово. Република Македонија се третира како земја основач.</div><div><br /></div><div>Претседавањето со оваа регионална иницијатива е ротирачко помеѓу сите земји членки со времетраење од една година. Изминатава година со ПСЈИЕ претседаваше Република Хрватска, а следното претседавање кое започнува од јули 2017 година го презема Република Словенија.</div></div>
                        
                        <div id="UpdatePanel2">
	
                                <p id="komentariparagraf" class="post-footer align-right">
                                    <a href="./News.aspx?id=Македонија" id="linkArhiva" class="comments">Архива на вести</a>
                                    <input type="submit" name="komentarbtn" value="Остави коментар" id="komentarbtn" class="send" />
                                </p>
                                
                                
                                
                                <div id="komentari_lista">
                                    <div>

	</div>
                                </div>
                            
</div>
                    </div>
                </div>
                <div id="contentdesno" class="col2">
                    <div class="othernews">
                        <div class="relatedlinks">
                            <h4>
                                Поврзани вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                
                            </ul>
                        </div>
                        <div class="relatedlinks">
                            <h4>
                                Дополнителни вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                <table id="plusvesti" cellspacing="0" border="0">
	<tr>
		<td>
                                        <li><a href='./News.aspx?id=121795'>
                                            Локализиран пожарот меѓу струшките села Делогожда и Поум</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=121794'>
                                            ВМРО-ДПМНЕ: Целта на СЈО е елиминација на партијата за слабеење на државата</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=121792'>
                                            Денеска до 42 степена, да се избегнува престој на отворено од 11 до 17 часот</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=121791'>
                                            Нов протест пред Кривичен суд</a> </li>
                                    </td>
	</tr>
</table>
                            </ul>
                        </div>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=25"><img src="Upload\\Emisii\Vkusot-240x150_201761114056.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=360"><img src="Upload\\Emisii\250x150_2017530132429.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=346"><img src="Upload\\Emisii\baner-за-nagradn-igri_201721612559.jpg" width="240" height="150" /></a>
                    </div>
                </div>
                
            </div>
            <div class="rightCol">
             
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=386"><img src="Upload\\Baneri\Arena-250x140_201722095723.jpg" width="240" height="150" /></a></div>
                <div class="boxright">
                    <div class="fb-like-box" data-href="http://www.facebook.com/AlfaTV.mk?fref=ts" data-width="240"
                        data-height="270" data-show-faces="true" data-stream="false" data-header="false">
                    </div>
                </div>
                <div class="banner250">
                </div>
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=373"><img src="Upload\\Baneri\AO-250x300-bez-termin_20176714177.jpg" width="240" height="300" /></a>
                </div>
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=206"><img src="Upload\\Baneri\Baner_Zajdi_Zajdi_201761113351.jpg" width="240" height="300" /></a>
                </div>
                <div class="boxright">
                    <a href="./ProgramskiDel.aspx">
                        <img style="padding: 5px" src="images/program.gif" width="230" height="51" /></a></div>
            </div>
            <div class="prefooter">
                <div class="boxhalf">
                    <h2>
                        Временска прогноза за
                        30.06.2017</h2>
                    
    <div style="float: left; margin-top: 0px;">

        <div id="test_UpdatePanelWeather">
	
               <div class="weather">
               
                  <h3><span id="test_Label1">СКОПЈЕ:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp"></span>&ordm;
                    <img id="test_imgWeather" align="right" src="" style="border: none; float: right;" />
          
                </div>
              
                 <div class="weather">
                
                    <h3><span id="test_Label6">БИТОЛА:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp1"></span>&ordm;
                    <img id="test_imgWeather1" src="" style="border: none; float: right;" />
                
                </div>
                
                 <div class="weather">
               
                   <h3><span id="test_Label3">ОХРИД:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp2"></span>&ordm;             
                    <img id="test_imgWeather2" src="" style="border: none; float: right;" />
                
                </div>
                 
                
                   
                    
                
               
            
</div>
        <div id="test_UpdateProgress1" style="display:none;">
	
                <img id="test_Image1" src="payak/images/animated_loading.gif" border="0" />
                Loading...
            
</div>
    </div>

    <script type="text/javascript">
    <!--
        function MM_openBrWindow(theURL, winName, features) { //v2.0
            window.open(theURL, winName, features);
        }
    //-->
</script>
                </div>
                <div class="boxhalf nomargin">
                    <h2 class="icon1">
                        Откачен свет</h2>
                    <a id="prev5" class="prev5" href="#"></a><a id="next5" class="next5" href="#"></a>
                    <div class="slajder_fader22">
                    </div>
                    <div class="slajder_fader23">
                    </div>
                    <div class="list_carousel5">
                        <ul id="foo5">
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=OgGbNJdMaTY"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/OgGbNJdMaTY/1.jpg"/> <p>Откачен свет 2013</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=5ijHNs0MFlU"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/5ijHNs0MFlU/1.jpg"/> <p>Овие момци и девојки се навистина прекрасни ... и ЛУДИ!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=r-xTFSV7l3U"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/r-xTFSV7l3U/1.jpg"/> <p>Имагинацијата нема граници - скриен базен!!! </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=_CZTeKdJQj8"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/_CZTeKdJQj8/1.jpg"/> <p>Гитла и гледај како се игра...</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=JqhCYTVoKO4"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/JqhCYTVoKO4/1.jpg"/> <p>Бидете главна улога во неверојатна акција! За +18 години!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=p10YjONNOSw"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/p10YjONNOSw/1.jpg"/> <p>Светот во 2 минути: Јапонија</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=d54se76PG-Q"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/d54se76PG-Q/1.jpg"/> <p>Смешни фудбалски моменти. </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=geft3KhLbMQ"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/geft3KhLbMQ/1.jpg"/> <p>Многу смешен продавач на сладолед во Турција</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=QuLD3z5qUv0"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/QuLD3z5qUv0/1.jpg"/> <p>Ова мора да се види: Татко и ќерка како улични изведувачи со неверојатно симпатична изведба.</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=eWgJ--29F_M"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/eWgJ--29F_M/1.jpg"/> <p>Руски шегаџија зеза полицаец со хрчак играчка</p> </a> </li>
                        </ul>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
        </div>
    </div>
    <div class="clear">
    </div>
    <div class="footer">
        <div class="footerIn">
            <div class="copy">
                <p>
                    © ALFA TV. Сите права се задржани.</p>
            </div>
            <p style="position: relative; top: 31px; margin-bottom: -72px; width: 251px; font-size: 10px;
                left: 13px; line-height: 12px; color: rgb(204, 204, 204);">
                За најдобар преглед на нашата страна користете ги најновите верзии на вашите Web
                Пребарувачи</p>
            <script type="text/javascript">
                $(document).ready(function () {

                    $('.scrolltopA').click(function () {
                        $("html, body").animate({ scrollTop: 0 }, 600);
                        return false;
                    });
                });
            </script>
            <a href="#" class="scrolltopA" style="position: absolute; width: auto; margin-left: 800px;
                margin-top: 126px;">
                <p style="color: white; position: absolute; padding-top: 17px; margin-left: -83px;">
                    Вратете се нагоре
                </p>
                <img style="-webkit-transform: scale(0.4) rotate(90deg); -moz-transform: scale(0.4) rotate(90deg);
                    -o-transform: scale(0.4) rotate(90deg); -ms-transform: scale(0.4) rotate(90deg);
                    transform: scale(0.4) rotate(90deg);" src="images/arow_glaven_slajder_hover.png" />
            </a>
            <div class="footerbox">
                <ul>
                    <li><a href="./News.aspx?id=Македонија">Македонија</a></li>
                    <li><a href="./News.aspx?id=Економија">Економија</a></li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a></li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a></li>
                </ul>
            </div>
            <div class="clear">
            </div>
            <div class="menuItem3">
                <ul>
                    <li style="width: 100px; text-align: right;">Следете ја Алфа ТВ во живо преку: </li>
                    <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                        <img src="images/max.png" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Поврзете се со нас преку социјалните мрежи</li>
                    <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                        <img src="images/picons36.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                        <img src="images/picons33.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="#">
                        <img src="images/picons48.png" width="24" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Алфа ТВ Апликации за вашите iPhone и Android</li>
                    <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                        <img src="images/picons20.png" height="24" /></a></li>
                    <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                        <img src="images/picons21.png" height="24" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
