
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Description" content="Алфа ТВ" /><meta name="Keywords" content="AlfaTV, Semos" /><meta name="author" content="Semos" /><link href="/AlfaTv.ico" rel="icon" /><link rel="SHORTCUT ICON" href="AlfaTv.ico" type="image/x-icon" /><meta property="og:title" content=" Се повеќе епидемии на мали сипаници во Европа"/><meta property="og:type" content="movie" /><meta property="og:image" content="http://www.alfa.mk/\Upload\\Vesti\sipanici-morbili_2017424172952.jpg"/><meta property="og:site_name" content="Алфа Тв" /><meta property="fb:admins" content="USER_ID" /><meta property="og:description" content="Повеќе од 1.500 случаи на мали сипаници се регистрирани во 14 европски држави во првите два месеца од 2017 година."/><title>
	ALFA TV
</title><link rel="stylesheet" href="css/main.css" type="text/css" /><link href="css/dropdown.css" rel="stylesheet" type="text/css" /><link href="css/komentari.css" rel="stylesheet" type="text/css" />
    <script type="text/jscript" src="js/jquery-1.8.3.min.js"></script>
    <script type="text/javascript" language="javascript" src="js/jquery.carouFredSel-6.1.0-packed.js"></script>
    <script src="js/jquery.scrollTo-1.3.3.js" type="text/javascript"></script>
    <script src="js/jquery.localscroll-1.2.5.js" type="text/javascript" charset="utf-8"></script>
    <script src="js/jquery.serialScroll-1.2.1.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript" src="js/jquery.tinyscrollbar.js"></script>
    <script type="text/javascript" src="js/website.js"></script>
    <script src="js/jquery.tinyscrollbar.js" type="text/javascript"></script>
    <script src="js/website.js" type="text/javascript"></script>
    <!-- Goren Slajder -->
    <script type="text/javascript" language="javascript">
	
			$(function() {
				$('#alfa_tv_emisii_slider').carouFredSel({
					auto: {pauseOnHover: 'resume'},
					prev: '#prev2',
					next: '#next2',
					width: 901,
					height: 166,
					scroll	: {easing:'quadratic', duration:910,},					
				});
		
			$('#foo5').carouFredSel({
					width: 440,
					height: 145,
					prev: '#prev5',
					next: '#next5',
					auto: false,
					scroll	: {easing:'elastic', duration:950,},	
				});
			});
    </script>
    <!-- Fader -->
    <script type="text/javascript">
        $(document).ready(function () {
            $('.container_item').hover(function () {
                $(this).addClass('current');
                $('.container_item:not(.current)').stop().fadeTo('opacity', 0.4);

            }, function () {
                $('.container_item').stop().fadeTo('opacity', 1).removeClass('current');

            });

        });
    </script>
    <script type="text/javascript">
        var s = "3";

        $(function () {
            GridViewRepeatColumns("listanjekategorija", 2);
        });

        function GridViewRepeatColumns(gridviewid, repeatColumns) {
            //Created By: Brij Mohan(http://techbrij.com)
            if (repeatColumns < 2) {
                alert('Invalid repeatColumns value');
                return;
            }
            var $gridview = $('#' + gridviewid);
            var $newTable = $('<table></table>');

            //Append first row in table
            var $firstRow = $gridview.find('tr:eq(0)'),
            firstRowHTML = $firstRow.html(),
            colLength = $firstRow.children().length;

            $newTable.append($firstRow);

            //Append first row cells n times
            for (var i = 0; i < repeatColumns - 1; i++) {
                $newTable.find('tr:eq(0)').append(firstRowHTML);
            }

            while ($gridview.find('tr').length > 0) {
                var $gridRow = $gridview.find('tr:eq(0)');
                $newTable.append($gridRow);
                for (var i = 0; i < repeatColumns - 1; i++) {
                    if ($gridview.find('tr').length > 0) {
                        $gridRow.append($gridview.find('tr:eq(0)').html());
                        $gridview.find('tr:eq(0)').remove();
                    }
                    else {
                        for (var j = 0; j < colLength; j++) {
                            $gridRow.append('<td></td>');
                        }
                    }
                }
            }
            //update existing GridView
            $gridview.html($newTable.html());
        }

    </script>
    <script type="text/javascript" src="js/jquery.fancybox-1.3.4.pack.js"></script>
    <link rel="stylesheet" type="text/css" href="css/jquery.fancybox-1.3.4.css" media="screen" />
    <script type="text/javascript">
        $(document).ready(function () {

            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
            $("#alfatv_live_streaming").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': 616,
                'height': 495
            });
        });
    </script>
    <script src="js/jquery.jqpagination.js" type="text/javascript"></script>
    <script type="text/javascript">
        function pageLoad() {
            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
        }
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-38848914-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- (C)2000-2014 Gemius SA - gemiusAudience / alfa.mk / News -->
    <script type="text/javascript">
<!--        //--><![CDATA[//><!--
        var pp_gemius_identifier = new String('ndA1vz_zOWuHj7oKE.yilsUGzQYNe87M4xzc1fE1g.D.D7');
        //--><!]]>
    </script>
    <script type="text/javascript" src="http://alfa.mk/scripts/gemius.js"></script>
    <style>
        .footer
        {
            position: relative;
            z-index: 999999;
        }
        
        .header
        {
            position: relative;
            z-index: 999999;
        }
        
        .slider
        {
            position: relative;
            z-index: 999;
        }
        .content
        {
            position: relative;
            z-index: 999999;
        }
        
        .content
        {
            cursor: default;
            position: relative;
            z-index: 999999;
            width: 1000px;
            margin: 0px auto;
        }
        .menu
        {
            position: relative;
            z-index: 999999;
        }
        
        
        
        .brandingContainer
        {
            position: relative;
            width: 960px;
            margin: auto;
        }
        
        
        .brandingWraper
        {
            background: #FFF;
            position: fixed;
            top: 0px;
            bottom: 0px; /*  left: 0px;*/
            left: -1191px;
            right: 0px;
            overflow: hidden;
            z-index: 0;
        }
        
        #statija .panel-pane
        {
            /* background: #000!important; */
        }
        
        .branding
        {
            top: -0px;
            left: -597px;
        }
        
        .front .branding
        {
            top: -0px;
        }
        
        .vesti a#logo
        {
            background-position: -446px -173px !important;
        }
    </style>
</head>
<body>
    <form name="form1" method="post" action="News.aspx?ID=120170" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=5i4-jjrZPqudEdaBdPxVanFYLJ6d5fMFGZV38YPrcbjYjAYOrp_lBgc1DvrSbMOKOMag18jtQ9sU8AQKVOHo_NyX0eA2BAsPP1kSidUERB727G7nnAhGDtas9r8SSB1jJfI6c42SFa7aQg-yVSzON1nHF6HhCz7COGobQJYxHlpkp6CC0&amp;t=2e2045e2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBQLe5LzcCwLolJ67BwKD1N+rBALx09+eDQK76MTYDXGU3VEwy/DEXeFRI9gt8kmZif6R" />
    
    <div id="fb-root">
    </div>
    <script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
   
    <div class="wrap">
        
        <div class="header">
            <div class="logo">
                <a href="./Default.aspx">
                    <img src="images/logo.gif" width="180" height="57" /></a></div>
            <div class="topNav">
                <div class="menuItem">
                    <ul>
                        <li><a href="http://m.alfa.mk">Mobile</a></li>
                        <li><a href="Redakcija.aspx">Редакција</a></li>
                        <li><a href="ZaAlfaTv.aspx">За Алфа ТВ</a></li>
                        <li><a href="Kontakt.aspx">Контакт</a></li>
                        <li class="last"><a href="Marketing.aspx">Маркетинг</a></li>
                    </ul>
                </div>
                <div class="clear">
                </div>
                <div class="menuItem2">
                    <ul>
                        <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                            <img src="images/picons36.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                            <img src="images/picons33.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://www.youtube.com/channel/UCvioBgudlMu70lwEARDg4VA">
                            <img src="images/picons48.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                            <img src="images/android_top.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                            <img src="images/apple_top.png" width="24" height="24" /></a></li>
                        <li style="width: 100px; text-align: right; line-height: 13px; margin-top: 3px;">Следете
                            ја Алфа ТВ во живо преку: </li>
                        <li><a id="alfatv_live_streaming" href="http://web.maxtv.mk/alfatv.html">
                            <img src="images/alfa_live_streaming.png" /></a></li>
                        <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                            <img src="images/max.png" height="24" /></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="mainNav">
            <div class="menu">
                <ul>
                    <li><a href="./Default.aspx">
                        <img src="images/home.png" width="14" height="14" /></a></li>
                    <li><a class="active" href="./News.aspx?id=Македонија">Македонија</a> </li>
                    <li><a href="./News.aspx?id=Економија">Економија</a> </li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a> </li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a> </li>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a></li>
                    <li><a href="./News.aspx?id=Сцена">Сцена</a></li>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li class="last"><a href="./News.aspx?id=Посебни-објави">Посебни објави</a></li>
                </ul>
            </div>
        </div>
        <div class="slider">
            <div class="sliderIn">
                <div class="slajder_fader1">
                </div>
                <div class="slajder_fader2">
                </div>
                <div class="main_alfa_emisii_slider">
                    <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                    <div class="list_carousel">
                        <div id="alfa_tv_emisii_slider">
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=392" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\eu-mkd-slider_2017210142622.jpg"/> <p class="naslov_emisija">Европски патокази  </p>  <p class="info_emisija">За ЕУ и за Македонија во евроинтеграциските процеси</p>  <p class="vreme_emisija">Во сабота, во 18:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=391" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Zid-Baner-240x150-1_20171279537.jpg"/> <p class="naslov_emisija">Ѕид</p>  <p class="info_emisija">Дебатна емисија</p>  <p class="vreme_emisija">Четврток, во 22:10 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=386" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Arena_Slider_201611810155.jpg"/> <p class="naslov_emisija">Арена</p>  <p class="info_emisija">Нова сезона на популарниот квиз. </p>  <p class="vreme_emisija">Во недела, во 21:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=300" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\FB-Profil2-Zbor_2016615135342.jpg"/> <p class="naslov_emisija">Збор по збор</p>  <p class="info_emisija">Сега имате место каде да се искажете – „Збор по збор“ на Алфа ТВ.</p>  <p class="vreme_emisija">Секој работен ден, во 13:30 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=373" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\AO-Slider_2015915151631.jpg"/> <p class="naslov_emisija">Алфа ординација</p>  <p class="info_emisija">Контактна емисија за здравјето и здравиот живот</p>  <p class="vreme_emisija">Секој работен ден, во 12:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=385" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\110px_2016913144332.jpg"/> <p class="naslov_emisija">Семеен Магазин</p>  <p class="info_emisija">За полесно и поубаво секојдневие, совети и ефикасни решенија за целото семејство ...</p>  <p class="vreme_emisija">Секој работен ден од 14.40 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=25" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Still0602_00005_2017117122234.jpg"/> <p class="naslov_emisija">Вкусот на традицијата</p>  <p class="info_emisija">Најдобрите традиционални рецепти </p>  <p class="vreme_emisija">Недела, во 12:00 и секој работен ден во 08:40</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=342" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Feriha-240x150_2017210143012.jpg"/> <p class="naslov_emisija">Девојката со име Фериха</p>  <p class="info_emisija">За една Пепелашка од Истанбул...</p>  <p class="vreme_emisija">Секој работен ден во 18:10 ч.</p> </a>
                        </div>
                    </div>
                </div>
                <div class="infobar">
                    <div class="infoBox icon1">
                        <div class="infoCon">
                            <h2 style="font-size: 19px;">
                                <a href="./ProgramaTV.aspx">Преглед на неделната програма</a></h2>
                        </div>
                    </div>
                    <div class="infoBox icon2">
                        <div id="UpdatePanel1">
	
                                <div class="infoCon">
                                    <h2>
                                        <a href="#">Вести</a> <span>
                                            <a class="times_input" href="Vesti.aspx?id=1&vest=24042017" id="gledaj_vesti">Гледај</a></span></h2>
                                    <div class="times">
                                        <select name="vesti_ddl" id="vesti_ddl">
		<option selected="selected" value="Вести 17:30 - 24.04.2017">Вести 17:30 - 24.04.2017</option>

	</select>
                            
</div>
                    </div>
                </div>
            </div>
            <div class="infoBox icon3">
                <div class="infoCon">
                    <h3>
                        <a href="./ProgramskiDel.aspx">Програмски дел на АЛФА ТВ</a></h3>
                </div>
            </div>
            <div class="infoBox nbr">
                <div class="search">
                    <input name="search_tb" type="text" value="Пребарај..." id="search_tb" class="keywords" onfocus="if(this.value == 'Пребарај...') {this.value=''}" onblur="if(this.value == ''){this.value ='Пребарај...'}" />
                    <input type="submit" name="search_btn" value="" id="search_btn" class="search-btn" />
                </div>
            </div>
        </div>
    </div>
    </div>
    <div class="content">
        <div class="contentIn">
            <div class="leftCol">
                <div id="komentarishare" class="col1">
                    <div class="news">
                        <h2 class="naslov1">
                            Свет</h2>
                        <h2>
                            <span id="naslov_lbl"> Се повеќе епидемии на мали сипаници во Европа</span></h2>
                        <h3>
                            <span id="info_lbl">Повеќе од 1.500 случаи на мали сипаници се регистрирани во 14 европски држави во првите два месеца од 2017 година.</span></h3>
                        <div class="shareBar">
                            <span id="datum_lbl">24.04.2017 17:29:52</span>
                            <div style="margin-left: 310px; margin-top: -14px;">
                                <!-- AddThis Button BEGIN -->
                                <div class="addthis_toolbox addthis_default_style ">
                                    <a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2">
                                    </a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4">
                                    </a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style">
                                    </a>
                                </div>
                                <script type="text/javascript">                                    var addthis_config = { "data_track_addressbar": true };</script>
                                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5089142e108fe6a0"></script>
                                <!-- AddThis Button END -->
                            </div>
                        </div>
                        
                        
                        <img src="\Upload\\Vesti\sipanici-morbili_2017424172952.jpg" max-width="470" height="240" "/>
                        <p style="text-align: justify;">Неколку епидемии на мали сипаници се регистрирани во Европа во
изминатата година дена поради помал обем на вакцинирање, а погодени се
деца и возрасни лица, соопштија здравствени официјални лица.</p>
<p style="text-align: justify;">Повеќе од 1.500 случаи на мали сипаници се регистрирани во 14 европски држави во првите два месеца од 2017 година.</p>
<p style="text-align: justify;">Европскиот центар за превенција и
контрола на болести наведува дека причина за толку голем број заразени
е „акумулација на невакцинирани лица“.</p>
<p style="text-align: justify;">Во десет држави, Австрија, Белгија,
Хрватска, Франција, Германија, Италија, Полска, Романија, Шпанија и
Шведска, бројот на регистрирани случаи во јануари и февруари 2017
година е двапати поголем отколку во истиот период во 2016 година.</p>
<p style="text-align: justify;">Според податоци на СЗО, во 2015 година од мали сипаници починале 134.000 луѓе.</p>
<p style="text-align: justify;">Од 1 март 2016 година до 28 февруари
2017 година во Европа се регистрирани 5.881 случај на мали сипаници, од
кои 46 отсто во Романија, 24 отсто во Италија и 9 отсто во Британија.
Во 2015 и 2016 година, околу третина заболени се лица постари од 20
години.</p>
<p style="text-align: right;"><strong></strong></p>
                        
                        <div id="UpdatePanel2">
	
                                <p id="komentariparagraf" class="post-footer align-right">
                                    <a href="./News.aspx?id=Свет" id="linkArhiva" class="comments">Архива на вести</a>
                                    <input type="submit" name="komentarbtn" value="Остави коментар" id="komentarbtn" class="send" />
                                </p>
                                
                                
                                
                                <div id="komentari_lista">
                                    <div>

	</div>
                                </div>
                            
</div>
                    </div>
                </div>
                <div id="contentdesno" class="col2">
                    <div class="othernews">
                        <div class="relatedlinks">
                            <h4>
                                Поврзани вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                
                            </ul>
                        </div>
                        <div class="relatedlinks">
                            <h4>
                                Дополнителни вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                <table id="plusvesti" cellspacing="0" border="0">
	<tr>
		<td>
                                        <li><a href='./News.aspx?id=120172'>
                                            Макрон и Ле Пен влегуваат во вториот круг, Франција останува на крстопат</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=120171'>
                                             Еврото зајакна по првиот круг од изборите во Франција</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=120169'>
                                             Северна Кореја: Ќе ги збришеме САД</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=120168'>
                                             Габриел: Мирот во Сирија може да се постигне само со помош на Русија</a> </li>
                                    </td>
	</tr>
</table>
                            </ul>
                        </div>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=392"><img src="Upload\\Emisii\eu-mkd-240x150_201721014461.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=342"><img src="Upload\\Emisii\Feriha-240x150_2017131154556.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=346"><img src="Upload\\Emisii\baner-за-nagradn-igri_201721612559.jpg" width="240" height="150" /></a>
                    </div>
                </div>
                
            </div>
            <div class="rightCol">
             
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=386"><img src="Upload\\Baneri\Arena-250x140_201722095723.jpg" width="240" height="150" /></a></div>
                <div class="boxright">
                    <div class="fb-like-box" data-href="http://www.facebook.com/AlfaTV.mk?fref=ts" data-width="240"
                        data-height="270" data-show-faces="true" data-stream="false" data-header="false">
                    </div>
                </div>
                <div class="banner250">
                </div>
                <div class="banner250">
                    
                </div>
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=373"><img src="Upload\\Baneri\AO-250x300-bez-termin_2015102103039.jpg" width="240" height="300" /></a>
                </div>
                <div class="boxright">
                    <a href="./ProgramskiDel.aspx">
                        <img style="padding: 5px" src="images/program.gif" width="230" height="51" /></a></div>
            </div>
            <div class="prefooter">
                <div class="boxhalf">
                    <h2>
                        Временска прогноза за
                        25.04.2017</h2>
                    
    <div style="float: left; margin-top: 0px;">

        <div id="test_UpdatePanelWeather">
	
               <div class="weather">
               
                  <h3><span id="test_Label1">СКОПЈЕ:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp"></span>&ordm;
                    <img id="test_imgWeather" align="right" src="" style="border: none; float: right;" />
          
                </div>
              
                 <div class="weather">
                
                    <h3><span id="test_Label6">БИТОЛА:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp1"></span>&ordm;
                    <img id="test_imgWeather1" src="" style="border: none; float: right;" />
                
                </div>
                
                 <div class="weather">
               
                   <h3><span id="test_Label3">ОХРИД:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp2"></span>&ordm;             
                    <img id="test_imgWeather2" src="" style="border: none; float: right;" />
                
                </div>
                 
                
                   
                    
                
               
            
</div>
        <div id="test_UpdateProgress1" style="display:none;">
	
                <img id="test_Image1" src="payak/images/animated_loading.gif" border="0" />
                Loading...
            
</div>
    </div>

    <script type="text/javascript">
    <!--
        function MM_openBrWindow(theURL, winName, features) { //v2.0
            window.open(theURL, winName, features);
        }
    //-->
</script>
                </div>
                <div class="boxhalf nomargin">
                    <h2 class="icon1">
                        Откачен свет</h2>
                    <a id="prev5" class="prev5" href="#"></a><a id="next5" class="next5" href="#"></a>
                    <div class="slajder_fader22">
                    </div>
                    <div class="slajder_fader23">
                    </div>
                    <div class="list_carousel5">
                        <ul id="foo5">
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=OgGbNJdMaTY"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/OgGbNJdMaTY/1.jpg"/> <p>Откачен свет 2013</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=5ijHNs0MFlU"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/5ijHNs0MFlU/1.jpg"/> <p>Овие момци и девојки се навистина прекрасни ... и ЛУДИ!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=r-xTFSV7l3U"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/r-xTFSV7l3U/1.jpg"/> <p>Имагинацијата нема граници - скриен базен!!! </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=_CZTeKdJQj8"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/_CZTeKdJQj8/1.jpg"/> <p>Гитла и гледај како се игра...</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=JqhCYTVoKO4"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/JqhCYTVoKO4/1.jpg"/> <p>Бидете главна улога во неверојатна акција! За +18 години!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=p10YjONNOSw"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/p10YjONNOSw/1.jpg"/> <p>Светот во 2 минути: Јапонија</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=d54se76PG-Q"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/d54se76PG-Q/1.jpg"/> <p>Смешни фудбалски моменти. </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=geft3KhLbMQ"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/geft3KhLbMQ/1.jpg"/> <p>Многу смешен продавач на сладолед во Турција</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=QuLD3z5qUv0"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/QuLD3z5qUv0/1.jpg"/> <p>Ова мора да се види: Татко и ќерка како улични изведувачи со неверојатно симпатична изведба.</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=eWgJ--29F_M"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/eWgJ--29F_M/1.jpg"/> <p>Руски шегаџија зеза полицаец со хрчак играчка</p> </a> </li>
                        </ul>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
        </div>
    </div>
    <div class="clear">
    </div>
    <div class="footer">
        <div class="footerIn">
            <div class="copy">
                <p>
                    © ALFA TV. Сите права се задржани.</p>
            </div>
            <p style="position: relative; top: 31px; margin-bottom: -72px; width: 251px; font-size: 10px;
                left: 13px; line-height: 12px; color: rgb(204, 204, 204);">
                За најдобар преглед на нашата страна користете ги најновите верзии на вашите Web
                Пребарувачи</p>
            <script type="text/javascript">
                $(document).ready(function () {

                    $('.scrolltopA').click(function () {
                        $("html, body").animate({ scrollTop: 0 }, 600);
                        return false;
                    });
                });
            </script>
            <a href="#" class="scrolltopA" style="position: absolute; width: auto; margin-left: 800px;
                margin-top: 126px;">
                <p style="color: white; position: absolute; padding-top: 17px; margin-left: -83px;">
                    Вратете се нагоре
                </p>
                <img style="-webkit-transform: scale(0.4) rotate(90deg); -moz-transform: scale(0.4) rotate(90deg);
                    -o-transform: scale(0.4) rotate(90deg); -ms-transform: scale(0.4) rotate(90deg);
                    transform: scale(0.4) rotate(90deg);" src="images/arow_glaven_slajder_hover.png" />
            </a>
            <div class="footerbox">
                <ul>
                    <li><a href="./News.aspx?id=Македонија">Македонија</a></li>
                    <li><a href="./News.aspx?id=Економија">Економија</a></li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a></li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a></li>
                </ul>
            </div>
            <div class="clear">
            </div>
            <div class="menuItem3">
                <ul>
                    <li style="width: 100px; text-align: right;">Следете ја Алфа ТВ во живо преку: </li>
                    <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                        <img src="images/max.png" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Поврзете се со нас преку социјалните мрежи</li>
                    <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                        <img src="images/picons36.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                        <img src="images/picons33.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="#">
                        <img src="images/picons48.png" width="24" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Алфа ТВ Апликации за вашите iPhone и Android</li>
                    <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                        <img src="images/picons20.png" height="24" /></a></li>
                    <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                        <img src="images/picons21.png" height="24" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
