
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Description" content="Алфа ТВ" /><meta name="Keywords" content="AlfaTV, Semos" /><meta name="author" content="Semos" /><link href="/AlfaTv.ico" rel="icon" /><link rel="SHORTCUT ICON" href="AlfaTv.ico" type="image/x-icon" /><meta property="og:title" content="Турција упати протестна нота до Холандија поради случувањата во Ротердам"/><meta property="og:type" content="movie" /><meta property="og:image" content="http://www.alfa.mk/\Upload\\Vesti\2391799831_201731311524.jpg"/><meta property="og:site_name" content="Алфа Тв" /><meta property="fb:admins" content="USER_ID" /><meta property="og:description" content="Турција денеска на холандскиот дипломатски претставник во Анкара официјално му врачи нота со која протестира поради акцијата на полицијата во Ротердам против „турските демонстранти во текот на изминатиот викенд“."/><title>
	ALFA TV
</title><link rel="stylesheet" href="css/main.css" type="text/css" /><link href="css/dropdown.css" rel="stylesheet" type="text/css" /><link href="css/komentari.css" rel="stylesheet" type="text/css" />
    <script type="text/jscript" src="js/jquery-1.8.3.min.js"></script>
    <script type="text/javascript" language="javascript" src="js/jquery.carouFredSel-6.1.0-packed.js"></script>
    <script src="js/jquery.scrollTo-1.3.3.js" type="text/javascript"></script>
    <script src="js/jquery.localscroll-1.2.5.js" type="text/javascript" charset="utf-8"></script>
    <script src="js/jquery.serialScroll-1.2.1.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript" src="js/jquery.tinyscrollbar.js"></script>
    <script type="text/javascript" src="js/website.js"></script>
    <script src="js/jquery.tinyscrollbar.js" type="text/javascript"></script>
    <script src="js/website.js" type="text/javascript"></script>
    <!-- Goren Slajder -->
    <script type="text/javascript" language="javascript">
	
			$(function() {
				$('#alfa_tv_emisii_slider').carouFredSel({
					auto: {pauseOnHover: 'resume'},
					prev: '#prev2',
					next: '#next2',
					width: 901,
					height: 166,
					scroll	: {easing:'quadratic', duration:910,},					
				});
		
			$('#foo5').carouFredSel({
					width: 440,
					height: 145,
					prev: '#prev5',
					next: '#next5',
					auto: false,
					scroll	: {easing:'elastic', duration:950,},	
				});
			});
    </script>
    <!-- Fader -->
    <script type="text/javascript">
        $(document).ready(function () {
            $('.container_item').hover(function () {
                $(this).addClass('current');
                $('.container_item:not(.current)').stop().fadeTo('opacity', 0.4);

            }, function () {
                $('.container_item').stop().fadeTo('opacity', 1).removeClass('current');

            });

        });
    </script>
    <script type="text/javascript">
        var s = "3";

        $(function () {
            GridViewRepeatColumns("listanjekategorija", 2);
        });

        function GridViewRepeatColumns(gridviewid, repeatColumns) {
            //Created By: Brij Mohan(http://techbrij.com)
            if (repeatColumns < 2) {
                alert('Invalid repeatColumns value');
                return;
            }
            var $gridview = $('#' + gridviewid);
            var $newTable = $('<table></table>');

            //Append first row in table
            var $firstRow = $gridview.find('tr:eq(0)'),
            firstRowHTML = $firstRow.html(),
            colLength = $firstRow.children().length;

            $newTable.append($firstRow);

            //Append first row cells n times
            for (var i = 0; i < repeatColumns - 1; i++) {
                $newTable.find('tr:eq(0)').append(firstRowHTML);
            }

            while ($gridview.find('tr').length > 0) {
                var $gridRow = $gridview.find('tr:eq(0)');
                $newTable.append($gridRow);
                for (var i = 0; i < repeatColumns - 1; i++) {
                    if ($gridview.find('tr').length > 0) {
                        $gridRow.append($gridview.find('tr:eq(0)').html());
                        $gridview.find('tr:eq(0)').remove();
                    }
                    else {
                        for (var j = 0; j < colLength; j++) {
                            $gridRow.append('<td></td>');
                        }
                    }
                }
            }
            //update existing GridView
            $gridview.html($newTable.html());
        }

    </script>
    <script type="text/javascript" src="js/jquery.fancybox-1.3.4.pack.js"></script>
    <link rel="stylesheet" type="text/css" href="css/jquery.fancybox-1.3.4.css" media="screen" />
    <script type="text/javascript">
        $(document).ready(function () {

            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
            $("#alfatv_live_streaming").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': 616,
                'height': 495
            });
        });
    </script>
    <script src="js/jquery.jqpagination.js" type="text/javascript"></script>
    <script type="text/javascript">
        function pageLoad() {
            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
        }
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-38848914-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- (C)2000-2014 Gemius SA - gemiusAudience / alfa.mk / News -->
    <script type="text/javascript">
<!--        //--><![CDATA[//><!--
        var pp_gemius_identifier = new String('ndA1vz_zOWuHj7oKE.yilsUGzQYNe87M4xzc1fE1g.D.D7');
        //--><!]]>
    </script>
    <script type="text/javascript" src="http://alfa.mk/scripts/gemius.js"></script>
    <style>
        .footer
        {
            position: relative;
            z-index: 999999;
        }
        
        .header
        {
            position: relative;
            z-index: 999999;
        }
        
        .slider
        {
            position: relative;
            z-index: 999;
        }
        .content
        {
            position: relative;
            z-index: 999999;
        }
        
        .content
        {
            cursor: default;
            position: relative;
            z-index: 999999;
            width: 1000px;
            margin: 0px auto;
        }
        .menu
        {
            position: relative;
            z-index: 999999;
        }
        
        
        
        .brandingContainer
        {
            position: relative;
            width: 960px;
            margin: auto;
        }
        
        
        .brandingWraper
        {
            background: #FFF;
            position: fixed;
            top: 0px;
            bottom: 0px; /*  left: 0px;*/
            left: -1191px;
            right: 0px;
            overflow: hidden;
            z-index: 0;
        }
        
        #statija .panel-pane
        {
            /* background: #000!important; */
        }
        
        .branding
        {
            top: -0px;
            left: -597px;
        }
        
        .front .branding
        {
            top: -0px;
        }
        
        .vesti a#logo
        {
            background-position: -446px -173px !important;
        }
    </style>
</head>
<body>
    <form name="form1" method="post" action="News.aspx?ID=119151" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=5i4-jjrZPqudEdaBdPxVanFYLJ6d5fMFGZV38YPrcbjYjAYOrp_lBgc1DvrSbMOKOMag18jtQ9sU8AQKVOHo_NyX0eA2BAsPP1kSidUERB727G7nnAhGDtas9r8SSB1jJfI6c42SFa7aQg-yVSzON1nHF6HhCz7COGobQJYxHlpkp6CC0&amp;t=2e2045e2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBALF9qfsBQKD1N+rBALx09+eDQK76MTYDV4MDf+PjmWc3pKx9cYtPMm/CkvD" />
    
    <div id="fb-root">
    </div>
    <script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
   
    <div class="wrap">
        
        <div class="header">
            <div class="logo">
                <a href="./Default.aspx">
                    <img src="images/logo.gif" width="180" height="57" /></a></div>
            <div class="topNav">
                <div class="menuItem">
                    <ul>
                        <li><a href="http://m.alfa.mk">Mobile</a></li>
                        <li><a href="Redakcija.aspx">Редакција</a></li>
                        <li><a href="ZaAlfaTv.aspx">За Алфа ТВ</a></li>
                        <li><a href="Kontakt.aspx">Контакт</a></li>
                        <li class="last"><a href="Marketing.aspx">Маркетинг</a></li>
                    </ul>
                </div>
                <div class="clear">
                </div>
                <div class="menuItem2">
                    <ul>
                        <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                            <img src="images/picons36.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                            <img src="images/picons33.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://www.youtube.com/channel/UCvioBgudlMu70lwEARDg4VA">
                            <img src="images/picons48.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                            <img src="images/android_top.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                            <img src="images/apple_top.png" width="24" height="24" /></a></li>
                        <li style="width: 100px; text-align: right; line-height: 13px; margin-top: 3px;">Следете
                            ја Алфа ТВ во живо преку: </li>
                        <li><a id="alfatv_live_streaming" href="http://web.maxtv.mk/alfatv.html">
                            <img src="images/alfa_live_streaming.png" /></a></li>
                        <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                            <img src="images/max.png" height="24" /></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="mainNav">
            <div class="menu">
                <ul>
                    <li><a href="./Default.aspx">
                        <img src="images/home.png" width="14" height="14" /></a></li>
                    <li><a class="active" href="./News.aspx?id=Македонија">Македонија</a> </li>
                    <li><a href="./News.aspx?id=Економија">Економија</a> </li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a> </li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a> </li>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a></li>
                    <li><a href="./News.aspx?id=Сцена">Сцена</a></li>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li class="last"><a href="./News.aspx?id=Посебни-објави">Посебни објави</a></li>
                </ul>
            </div>
        </div>
        <div class="slider">
            <div class="sliderIn">
                <div class="slajder_fader1">
                </div>
                <div class="slajder_fader2">
                </div>
                <div class="main_alfa_emisii_slider">
                    <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                    <div class="list_carousel">
                        <div id="alfa_tv_emisii_slider">
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=392" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\eu-mkd-slider_2017210142622.jpg"/> <p class="naslov_emisija">Европски патокази  </p>  <p class="info_emisija">За ЕУ и за Македонија во евроинтеграциските процеси</p>  <p class="vreme_emisija">Во сабота, во 18:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=391" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Zid-Baner-240x150-1_20171279537.jpg"/> <p class="naslov_emisija">Ѕид</p>  <p class="info_emisija">Дебатна емисија</p>  <p class="vreme_emisija">Четврток, во 22:10 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=386" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Arena_Slider_201611810155.jpg"/> <p class="naslov_emisija">Арена</p>  <p class="info_emisija">Нова сезона на популарниот квиз. </p>  <p class="vreme_emisija">Во недела, во 21:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=300" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\FB-Profil2-Zbor_2016615135342.jpg"/> <p class="naslov_emisija">Збор по збор</p>  <p class="info_emisija">Сега имате место каде да се искажете – „Збор по збор“ на Алфа ТВ.</p>  <p class="vreme_emisija">Секој работен ден, во 13:30 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=373" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\AO-Slider_2015915151631.jpg"/> <p class="naslov_emisija">Алфа ординација</p>  <p class="info_emisija">Контактна емисија за здравјето и здравиот живот</p>  <p class="vreme_emisija">Секој работен ден, во 12:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=385" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\110px_2016913144332.jpg"/> <p class="naslov_emisija">Семеен Магазин</p>  <p class="info_emisija">За полесно и поубаво секојдневие, совети и ефикасни решенија за целото семејство ...</p>  <p class="vreme_emisija">Секој работен ден од 14.40 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=25" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Still0602_00005_2017117122234.jpg"/> <p class="naslov_emisija">Вкусот на традицијата</p>  <p class="info_emisija">Најдобрите традиционални рецепти </p>  <p class="vreme_emisija">Недела, во 12:00 и секој работен ден во 08:40</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=342" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Feriha-240x150_2017210143012.jpg"/> <p class="naslov_emisija">Девојката со име Фериха</p>  <p class="info_emisija">За една Пепелашка од Истанбул...</p>  <p class="vreme_emisija">Секој работен ден во 18:10 ч.</p> </a>
                        </div>
                    </div>
                </div>
                <div class="infobar">
                    <div class="infoBox icon1">
                        <div class="infoCon">
                            <h2 style="font-size: 19px;">
                                <a href="./ProgramaTV.aspx">Преглед на неделната програма</a></h2>
                        </div>
                    </div>
                    <div class="infoBox icon2">
                        <div id="UpdatePanel1">
	
                                <div class="infoCon">
                                    <h2>
                                        <a href="#">Вести</a> <span>
                                            <a class="times_input" href="Vesti.aspx?id=1&vest=" id="gledaj_vesti">Гледај</a></span></h2>
                                    <div class="times">
                                        <select name="vesti_ddl" id="vesti_ddl">

	</select>
                            
</div>
                    </div>
                </div>
            </div>
            <div class="infoBox icon3">
                <div class="infoCon">
                    <h3>
                        <a href="./ProgramskiDel.aspx">Програмски дел на АЛФА ТВ</a></h3>
                </div>
            </div>
            <div class="infoBox nbr">
                <div class="search">
                    <input name="search_tb" type="text" value="Пребарај..." id="search_tb" class="keywords" onfocus="if(this.value == 'Пребарај...') {this.value=''}" onblur="if(this.value == ''){this.value ='Пребарај...'}" />
                    <input type="submit" name="search_btn" value="" id="search_btn" class="search-btn" />
                </div>
            </div>
        </div>
    </div>
    </div>
    <div class="content">
        <div class="contentIn">
            <div class="leftCol">
                <div id="komentarishare" class="col1">
                    <div class="news">
                        <h2 class="naslov1">
                            Свет</h2>
                        <h2>
                            <span id="naslov_lbl">Турција упати протестна нота до Холандија поради случувањата во Ротердам</span></h2>
                        <h3>
                            <span id="info_lbl">Турција денеска на холандскиот дипломатски претставник во Анкара официјално му врачи нота со која протестира поради акцијата на полицијата во Ротердам против „турските демонстранти во текот на изминатиот викенд“.</span></h3>
                        <div class="shareBar">
                            <span id="datum_lbl">13.03.2017 11:52:04</span>
                            <div style="margin-left: 310px; margin-top: -14px;">
                                <!-- AddThis Button BEGIN -->
                                <div class="addthis_toolbox addthis_default_style ">
                                    <a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2">
                                    </a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4">
                                    </a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style">
                                    </a>
                                </div>
                                <script type="text/javascript">                                    var addthis_config = { "data_track_addressbar": true };</script>
                                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5089142e108fe6a0"></script>
                                <!-- AddThis Button END -->
                            </div>
                        </div>
                        
                        
                        <img src="\Upload\\Vesti\2391799831_201731311524.jpg" max-width="470" height="240" "/>
                        &nbsp;<span style="text-align: justify;">Турција денеска на холандскиот
дипломатски претставник во Анкара официјално му врачи нота со која
протестира поради акцијата на полицијата во Ротердам против „турските
демонстранти во текот на изминатиот викенд“.</span>
<p style="text-align: justify;">Како што соопшти турското Министерство
за надворешни работи во дипломатската протестна нота се истакнува дека
полициската интервенција била несразмерна и се бараат правни мерки
поради неприменото однесување на полицајците.</p>
<p style="text-align: justify;">Холандската полиција вчера употреби
кучиња и водени топови за растерување на неколкуте стотици
демонстранти, кои носејќи турски знамиња, се собраа пред Конзулатот на
Турција во Ротердам за да протестираат поради забраната на холандските
власти за учество на турски министри на собири на Турците во градот. &nbsp;</p>
<p style="text-align: justify;">Очевидци на настанот тврдат и дека полицајците тепале со пендреци некои од демонстрантите.</p>
<p style="text-align: justify;">Според холандските власти, полицијата интервенирала кога демонстраните почнале да фрлаат со шишиња и камења кон полицајците.&nbsp;</p>
<p style="text-align: justify;">Протестите беа организирани&nbsp;откако&nbsp;во
саботата холандските власти одбија да му дозволат слетување&nbsp;во земјата
на авионот на шефот на турската дипломатија Мевљут Чавушоглу, кој
требаше да говори на митинг во Ротердам, а подоцна од Холандија беше
протерана и турската министерка за&nbsp;семејни прашања Фатма Бетул Сајан
Каја. Тие требаше да говорат на собири што ги организираат властите во
Анкара со цел да ги поттикнат Турците во странство да гласаат на
референдумот за уставни измени, со кои треба да се зголемат
надлежностите на шефот на турската држава.</p>
<p style="text-align: justify;">Холандските власти денеска упатија
предупредување до Холанѓаните што живеат и престојуваат во Турција да
внимаваат на својата безбедност, поради зголемените тензии во односите
меѓу Анкара и Хаг.</p>
<p style="text-align: justify;">- Од 11 март 2017 година меѓу Турција и
Холандија постојат дипломатски тензии. Избегнувајте собири и прометни
места во цела Турција, се наведува во предупредувањето. <strong>с</strong></p>
                        
                        <div id="UpdatePanel2">
	
                                <p id="komentariparagraf" class="post-footer align-right">
                                    <a href="./News.aspx?id=Свет" id="linkArhiva" class="comments">Архива на вести</a>
                                    <input type="submit" name="komentarbtn" value="Остави коментар" id="komentarbtn" class="send" />
                                </p>
                                
                                
                                
                                <div id="komentari_lista">
                                    <div>

	</div>
                                </div>
                            
</div>
                    </div>
                </div>
                <div id="contentdesno" class="col2">
                    <div class="othernews">
                        <div class="relatedlinks">
                            <h4>
                                Поврзани вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                
                            </ul>
                        </div>
                        <div class="relatedlinks">
                            <h4>
                                Дополнителни вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                <table id="plusvesti" cellspacing="0" border="0">
	<tr>
		<td>
                                        <li><a href='./News.aspx?id=119155'>
                                            Холандија и Турција во клинч – Ердоган тврди: Холанѓаните се нацисти</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=119153'>
                                            Шкотска најави втор референдум за независност</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=119150'>
                                            Британскиот Парламент одлучува за законот за Брегзит</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=119146'>
                                            Возач на автобус усмрти пешак, а потоа бегајќи усмрти уште 38 музичари на Хаити</a> </li>
                                    </td>
	</tr>
</table>
                            </ul>
                        </div>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=392"><img src="Upload\\Emisii\eu-mkd-240x150_201721014461.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=342"><img src="Upload\\Emisii\Feriha-240x150_2017131154556.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=346"><img src="Upload\\Emisii\baner-за-nagradn-igri_201721612559.jpg" width="240" height="150" /></a>
                    </div>
                </div>
                
            </div>
            <div class="rightCol">
             
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=386"><img src="Upload\\Baneri\Arena-250x140_201722095723.jpg" width="240" height="150" /></a></div>
                <div class="boxright">
                    <div class="fb-like-box" data-href="http://www.facebook.com/AlfaTV.mk?fref=ts" data-width="240"
                        data-height="270" data-show-faces="true" data-stream="false" data-header="false">
                    </div>
                </div>
                <div class="banner250">
                </div>
                <div class="banner250">
                    
                </div>
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=373"><img src="Upload\\Baneri\AO-250x300-bez-termin_2015102103039.jpg" width="240" height="300" /></a>
                </div>
                <div class="boxright">
                    <a href="./ProgramskiDel.aspx">
                        <img style="padding: 5px" src="images/program.gif" width="230" height="51" /></a></div>
            </div>
            <div class="prefooter">
                <div class="boxhalf">
                    <h2>
                        Временска прогноза за
                        13.03.2017</h2>
                    
    <div style="float: left; margin-top: 0px;">

        <div id="test_UpdatePanelWeather">
	
               <div class="weather">
               
                  <h3><span id="test_Label1">СКОПЈЕ:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp"></span>&ordm;
                    <img id="test_imgWeather" align="right" src="" style="border: none; float: right;" />
          
                </div>
              
                 <div class="weather">
                
                    <h3><span id="test_Label6">БИТОЛА:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp1"></span>&ordm;
                    <img id="test_imgWeather1" src="" style="border: none; float: right;" />
                
                </div>
                
                 <div class="weather">
               
                   <h3><span id="test_Label3">ОХРИД:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp2"></span>&ordm;             
                    <img id="test_imgWeather2" src="" style="border: none; float: right;" />
                
                </div>
                 
                
                   
                    
                
               
            
</div>
        <div id="test_UpdateProgress1" style="display:none;">
	
                <img id="test_Image1" src="payak/images/animated_loading.gif" border="0" />
                Loading...
            
</div>
    </div>

    <script type="text/javascript">
    <!--
        function MM_openBrWindow(theURL, winName, features) { //v2.0
            window.open(theURL, winName, features);
        }
    //-->
</script>
                </div>
                <div class="boxhalf nomargin">
                    <h2 class="icon1">
                        Откачен свет</h2>
                    <a id="prev5" class="prev5" href="#"></a><a id="next5" class="next5" href="#"></a>
                    <div class="slajder_fader22">
                    </div>
                    <div class="slajder_fader23">
                    </div>
                    <div class="list_carousel5">
                        <ul id="foo5">
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=OgGbNJdMaTY"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/OgGbNJdMaTY/1.jpg"/> <p>Откачен свет 2013</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=5ijHNs0MFlU"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/5ijHNs0MFlU/1.jpg"/> <p>Овие момци и девојки се навистина прекрасни ... и ЛУДИ!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=r-xTFSV7l3U"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/r-xTFSV7l3U/1.jpg"/> <p>Имагинацијата нема граници - скриен базен!!! </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=_CZTeKdJQj8"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/_CZTeKdJQj8/1.jpg"/> <p>Гитла и гледај како се игра...</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=JqhCYTVoKO4"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/JqhCYTVoKO4/1.jpg"/> <p>Бидете главна улога во неверојатна акција! За +18 години!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=p10YjONNOSw"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/p10YjONNOSw/1.jpg"/> <p>Светот во 2 минути: Јапонија</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=d54se76PG-Q"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/d54se76PG-Q/1.jpg"/> <p>Смешни фудбалски моменти. </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=geft3KhLbMQ"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/geft3KhLbMQ/1.jpg"/> <p>Многу смешен продавач на сладолед во Турција</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=QuLD3z5qUv0"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/QuLD3z5qUv0/1.jpg"/> <p>Ова мора да се види: Татко и ќерка како улични изведувачи со неверојатно симпатична изведба.</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=eWgJ--29F_M"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/eWgJ--29F_M/1.jpg"/> <p>Руски шегаџија зеза полицаец со хрчак играчка</p> </a> </li>
                        </ul>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
        </div>
    </div>
    <div class="clear">
    </div>
    <div class="footer">
        <div class="footerIn">
            <div class="copy">
                <p>
                    © ALFA TV. Сите права се задржани.</p>
            </div>
            <p style="position: relative; top: 31px; margin-bottom: -72px; width: 251px; font-size: 10px;
                left: 13px; line-height: 12px; color: rgb(204, 204, 204);">
                За најдобар преглед на нашата страна користете ги најновите верзии на вашите Web
                Пребарувачи</p>
            <script type="text/javascript">
                $(document).ready(function () {

                    $('.scrolltopA').click(function () {
                        $("html, body").animate({ scrollTop: 0 }, 600);
                        return false;
                    });
                });
            </script>
            <a href="#" class="scrolltopA" style="position: absolute; width: auto; margin-left: 800px;
                margin-top: 126px;">
                <p style="color: white; position: absolute; padding-top: 17px; margin-left: -83px;">
                    Вратете се нагоре
                </p>
                <img style="-webkit-transform: scale(0.4) rotate(90deg); -moz-transform: scale(0.4) rotate(90deg);
                    -o-transform: scale(0.4) rotate(90deg); -ms-transform: scale(0.4) rotate(90deg);
                    transform: scale(0.4) rotate(90deg);" src="images/arow_glaven_slajder_hover.png" />
            </a>
            <div class="footerbox">
                <ul>
                    <li><a href="./News.aspx?id=Македонија">Македонија</a></li>
                    <li><a href="./News.aspx?id=Економија">Економија</a></li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a></li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a></li>
                </ul>
            </div>
            <div class="clear">
            </div>
            <div class="menuItem3">
                <ul>
                    <li style="width: 100px; text-align: right;">Следете ја Алфа ТВ во живо преку: </li>
                    <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                        <img src="images/max.png" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Поврзете се со нас преку социјалните мрежи</li>
                    <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                        <img src="images/picons36.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                        <img src="images/picons33.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="#">
                        <img src="images/picons48.png" width="24" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Алфа ТВ Апликации за вашите iPhone и Android</li>
                    <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                        <img src="images/picons20.png" height="24" /></a></li>
                    <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                        <img src="images/picons21.png" height="24" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
