
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Description" content="Алфа ТВ" /><meta name="Keywords" content="AlfaTV, Semos" /><meta name="author" content="Semos" /><link href="/AlfaTv.ico" rel="icon" /><link rel="SHORTCUT ICON" href="AlfaTv.ico" type="image/x-icon" /><meta property="og:title" content="Американскиот конгресмен Трент Франкс се приклучи на критиките до Бејли"/><meta property="og:type" content="movie" /><meta property="og:image" content="http://www.alfa.mk/\Upload\\Vesti\trent_-_01_2017219174636.jpg"/><meta property="og:site_name" content="Алфа Тв" /><meta property="fb:admins" content="USER_ID" /><meta property="og:description" content="Се шири интересот меѓу американските конгресмени и сенатори околу улогата на нивната амбасада во Скопје и начинот на кој се трошеле парите на американските даночници. "/><title>
	ALFA TV
</title><link rel="stylesheet" href="css/main.css" type="text/css" /><link href="css/dropdown.css" rel="stylesheet" type="text/css" /><link href="css/komentari.css" rel="stylesheet" type="text/css" />
    <script type="text/jscript" src="js/jquery-1.8.3.min.js"></script>
    <script type="text/javascript" language="javascript" src="js/jquery.carouFredSel-6.1.0-packed.js"></script>
    <script src="js/jquery.scrollTo-1.3.3.js" type="text/javascript"></script>
    <script src="js/jquery.localscroll-1.2.5.js" type="text/javascript" charset="utf-8"></script>
    <script src="js/jquery.serialScroll-1.2.1.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript" src="js/jquery.tinyscrollbar.js"></script>
    <script type="text/javascript" src="js/website.js"></script>
    <script src="js/jquery.tinyscrollbar.js" type="text/javascript"></script>
    <script src="js/website.js" type="text/javascript"></script>
    <!-- Goren Slajder -->
    <script type="text/javascript" language="javascript">
	
			$(function() {
				$('#alfa_tv_emisii_slider').carouFredSel({
					auto: {pauseOnHover: 'resume'},
					prev: '#prev2',
					next: '#next2',
					width: 901,
					height: 166,
					scroll	: {easing:'quadratic', duration:910,},					
				});
		
			$('#foo5').carouFredSel({
					width: 440,
					height: 145,
					prev: '#prev5',
					next: '#next5',
					auto: false,
					scroll	: {easing:'elastic', duration:950,},	
				});
			});
    </script>
    <!-- Fader -->
    <script type="text/javascript">
        $(document).ready(function () {
            $('.container_item').hover(function () {
                $(this).addClass('current');
                $('.container_item:not(.current)').stop().fadeTo('opacity', 0.4);

            }, function () {
                $('.container_item').stop().fadeTo('opacity', 1).removeClass('current');

            });

        });
    </script>
    <script type="text/javascript">
        var s = "3";

        $(function () {
            GridViewRepeatColumns("listanjekategorija", 2);
        });

        function GridViewRepeatColumns(gridviewid, repeatColumns) {
            //Created By: Brij Mohan(http://techbrij.com)
            if (repeatColumns < 2) {
                alert('Invalid repeatColumns value');
                return;
            }
            var $gridview = $('#' + gridviewid);
            var $newTable = $('<table></table>');

            //Append first row in table
            var $firstRow = $gridview.find('tr:eq(0)'),
            firstRowHTML = $firstRow.html(),
            colLength = $firstRow.children().length;

            $newTable.append($firstRow);

            //Append first row cells n times
            for (var i = 0; i < repeatColumns - 1; i++) {
                $newTable.find('tr:eq(0)').append(firstRowHTML);
            }

            while ($gridview.find('tr').length > 0) {
                var $gridRow = $gridview.find('tr:eq(0)');
                $newTable.append($gridRow);
                for (var i = 0; i < repeatColumns - 1; i++) {
                    if ($gridview.find('tr').length > 0) {
                        $gridRow.append($gridview.find('tr:eq(0)').html());
                        $gridview.find('tr:eq(0)').remove();
                    }
                    else {
                        for (var j = 0; j < colLength; j++) {
                            $gridRow.append('<td></td>');
                        }
                    }
                }
            }
            //update existing GridView
            $gridview.html($newTable.html());
        }

    </script>
    <script type="text/javascript" src="js/jquery.fancybox-1.3.4.pack.js"></script>
    <link rel="stylesheet" type="text/css" href="css/jquery.fancybox-1.3.4.css" media="screen" />
    <script type="text/javascript">
        $(document).ready(function () {

            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
            $("#alfatv_live_streaming").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': 616,
                'height': 495
            });
        });
    </script>
    <script src="js/jquery.jqpagination.js" type="text/javascript"></script>
    <script type="text/javascript">
        function pageLoad() {
            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
        }
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-38848914-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- (C)2000-2014 Gemius SA - gemiusAudience / alfa.mk / News -->
    <script type="text/javascript">
<!--        //--><![CDATA[//><!--
        var pp_gemius_identifier = new String('ndA1vz_zOWuHj7oKE.yilsUGzQYNe87M4xzc1fE1g.D.D7');
        //--><!]]>
    </script>
    <script type="text/javascript" src="http://alfa.mk/scripts/gemius.js"></script>
    <style>
        .footer
        {
            position: relative;
            z-index: 999999;
        }
        
        .header
        {
            position: relative;
            z-index: 999999;
        }
        
        .slider
        {
            position: relative;
            z-index: 999;
        }
        .content
        {
            position: relative;
            z-index: 999999;
        }
        
        .content
        {
            cursor: default;
            position: relative;
            z-index: 999999;
            width: 1000px;
            margin: 0px auto;
        }
        .menu
        {
            position: relative;
            z-index: 999999;
        }
        
        
        
        .brandingContainer
        {
            position: relative;
            width: 960px;
            margin: auto;
        }
        
        
        .brandingWraper
        {
            background: #FFF;
            position: fixed;
            top: 0px;
            bottom: 0px; /*  left: 0px;*/
            left: -1191px;
            right: 0px;
            overflow: hidden;
            z-index: 0;
        }
        
        #statija .panel-pane
        {
            /* background: #000!important; */
        }
        
        .branding
        {
            top: -0px;
            left: -597px;
        }
        
        .front .branding
        {
            top: -0px;
        }
        
        .vesti a#logo
        {
            background-position: -446px -173px !important;
        }
    </style>
</head>
<body>
    <form name="form1" method="post" action="News.aspx?ID=118391" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=5i4-jjrZPqudEdaBdPxVanFYLJ6d5fMFGZV38YPrcbjYjAYOrp_lBgc1DvrSbMOKOMag18jtQ9sU8AQKVOHo_NyX0eA2BAsPP1kSidUERB727G7nnAhGDtas9r8SSB1jJfI6c42SFa7aQg-yVSzON1nHF6HhCz7COGobQJYxHlpkp6CC0&amp;t=2e2045e2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBQKY3L4IArnqpc8BAoPU36sEAvHT354NArvoxNgN5MI+/1OvhnfXnoICZGtWNRKPYLM=" />
    
    <div id="fb-root">
    </div>
    <script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <div class="Branding">
        <div style="display: block;">
            <div class="brandingWraper">
                <div class="brandingContainer">
                    <!--<div class="branding">
                        <a href="http://alfa.mk/News.aspx?id=Ракомет-Лига-на-шампиони-2013/14" target="_blank">
                            <img src="http://www.alfa.mk/images/handball-2013-banner4.jpg" width="2150" height="1200"
                                alt="" title="" border="0"></a>
                    </div>-->
                </div>
            </div>
            <noscript>
                &lt;a target='_blank' href='http://alfa.mk/News.aspx?id=Ракомет-Лига-на-шампиони-2015/16'&gt;
                &lt;img border='0' alt='' src='images/handball-2013-banner4.jpg' /&gt;&lt;/a&gt;
            </noscript>
        </div>
    </div>
    <div class="wrap">
        
        <div class="header">
            <div class="logo">
                <a href="./Default.aspx">
                    <img src="images/logo.gif" width="180" height="57" /></a></div>
            <div class="topNav">
                <div class="menuItem">
                    <ul>
                        <li><a href="http://m.alfa.mk">Mobile</a></li>
                        <li><a href="Redakcija.aspx">Редакција</a></li>
                        <li><a href="ZaAlfaTv.aspx">За Алфа ТВ</a></li>
                        <li><a href="Kontakt.aspx">Контакт</a></li>
                        <li class="last"><a href="Marketing.aspx">Маркетинг</a></li>
                    </ul>
                </div>
                <div class="clear">
                </div>
                <div class="menuItem2">
                    <ul>
                        <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                            <img src="images/picons36.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                            <img src="images/picons33.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="http://www.youtube.com/user/alfatvvideo?feature=results_main">
                            <img src="images/picons48.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                            <img src="images/android_top.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                            <img src="images/apple_top.png" width="24" height="24" /></a></li>
                        <li style="width: 100px; text-align: right; line-height: 13px; margin-top: 3px;">Следете
                            ја Алфа ТВ во живо преку: </li>
                        <li><a id="alfatv_live_streaming" href="stream.htm">
                            <img src="images/alfa_live_streaming.png" /></a></li>
                        <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                            <img src="images/max.png" height="24" /></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="mainNav">
            <div class="menu">
                <ul>
                    <li><a href="./Default.aspx">
                        <img src="images/home.png" width="14" height="14" /></a></li>
                    <li><a class="active" href="./News.aspx?id=Македонија">Македонија</a> </li>
                    <li><a href="./News.aspx?id=Економија">Економија</a> </li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a> </li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a> </li>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a>
                        <ul>
                            <li><a href="http://alfa.mk/News.aspx?id=Ракомет-Лига-на-шампиони-2015/16">Ракомет Лига
                                на шампиони 2015/2016</a></li>
								<li><a href="http://alfa.mk/News.aspx?id=ЕП Ракомет 2016">ЕП Ракомет 2016</a></li>
                            
                        </ul>
                    </li>
                    <li><a href="./News.aspx?id=Сцена">Сцена</a></li>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li class="last"><a href="./News.aspx?id=Посебни-објави">Посебни објави</a></li>
                </ul>
            </div>
        </div>
        <div class="slider">
            <div class="sliderIn">
                <div class="slajder_fader1">
                </div>
                <div class="slajder_fader2">
                </div>
                <div class="main_alfa_emisii_slider">
                    <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                    <div class="list_carousel">
                        <div id="alfa_tv_emisii_slider">
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=392" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\eu-mkd-slider_2017210142622.jpg"/> <p class="naslov_emisija">Европски патокази  </p>  <p class="info_emisija">За ЕУ и за Македонија во евроинтеграциските процеси</p>  <p class="vreme_emisija">Во сабота, во 18:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=391" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Zid-Baner-240x150-1_20171279537.jpg"/> <p class="naslov_emisija">Ѕид</p>  <p class="info_emisija">Дебатна емисија</p>  <p class="vreme_emisija">Четврток, во 22:10 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=386" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Arena_Slider_201611810155.jpg"/> <p class="naslov_emisija">Арена</p>  <p class="info_emisija">Нова сезона на популарниот квиз. </p>  <p class="vreme_emisija">Во недела, во 21:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=300" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\FB-Profil2-Zbor_2016615135342.jpg"/> <p class="naslov_emisija">Збор по збор</p>  <p class="info_emisija">Сега имате место каде да се искажете – „Збор по збор“ на Алфа ТВ.</p>  <p class="vreme_emisija">Секој работен ден, во 13:30 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=373" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\AO-Slider_2015915151631.jpg"/> <p class="naslov_emisija">Алфа ординација</p>  <p class="info_emisija">Контактна емисија за здравјето и здравиот живот</p>  <p class="vreme_emisija">Секој работен ден, во 12:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=385" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\110px_2016913144332.jpg"/> <p class="naslov_emisija">Семеен Магазин</p>  <p class="info_emisija">За полесно и поубаво секојдневие, совети и ефикасни решенија за целото семејство ...</p>  <p class="vreme_emisija">Секој работен ден од 14.40 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=25" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Still0602_00005_2017117122234.jpg"/> <p class="naslov_emisija">Вкусот на традицијата</p>  <p class="info_emisija">Најдобрите традиционални рецепти </p>  <p class="vreme_emisija">Недела, во 12:00 и секој работен ден во 08:40</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=342" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Feriha-240x150_2017210143012.jpg"/> <p class="naslov_emisija">Девојката со име Фериха</p>  <p class="info_emisija">За една Пепелашка од Истанбул...</p>  <p class="vreme_emisija">Секој работен ден во 18:10 ч.</p> </a>
                        </div>
                    </div>
                </div>
                <div class="infobar">
                    <div class="infoBox icon1">
                        <div class="infoCon">
                            <h2 style="font-size: 19px;">
                                <a href="./ProgramaTV.aspx">Преглед на неделната програма</a></h2>
                        </div>
                    </div>
                    <div class="infoBox icon2">
                        <div id="UpdatePanel1">
	
                                <div class="infoCon">
                                    <h2>
                                        <a href="#">Вести</a> <span>
                                            <a class="times_input" href="Vesti.aspx?id=1&vest=18022017" id="gledaj_vesti">Гледај</a></span></h2>
                                    <div class="times">
                                        <select name="vesti_ddl" id="vesti_ddl">
		<option selected="selected" value="Вести 19:00 - 18.02.2017">Вести 19:00 - 18.02.2017</option>

	</select>
                            
</div>
                    </div>
                </div>
            </div>
            <div class="infoBox icon3">
                <div class="infoCon">
                    <h3>
                        <a href="./ProgramskiDel.aspx">Програмски дел на АЛФА ТВ</a></h3>
                </div>
            </div>
            <div class="infoBox nbr">
                <div class="search">
                    <input name="search_tb" type="text" value="Пребарај..." id="search_tb" class="keywords" onfocus="if(this.value == 'Пребарај...') {this.value=''}" onblur="if(this.value == ''){this.value ='Пребарај...'}" />
                    <input type="submit" name="search_btn" value="" id="search_btn" class="search-btn" />
                </div>
            </div>
        </div>
    </div>
    </div>
    <div class="content">
        <div class="contentIn">
            <div class="leftCol">
                <div id="komentarishare" class="col1">
                    <div class="news">
                        <h2 class="naslov1">
                            Македонија</h2>
                        <h2>
                            <span id="naslov_lbl">Американскиот конгресмен Трент Франкс се приклучи на критиките до Бејли</span></h2>
                        <h3>
                            <span id="info_lbl">Се шири интересот меѓу американските конгресмени и сенатори околу улогата на нивната амбасада во Скопје и начинот на кој се трошеле парите на американските даночници. </span></h3>
                        <div class="shareBar">
                            <span id="datum_lbl">19.02.2017 17:46:36</span>
                            <div style="margin-left: 310px; margin-top: -14px;">
                                <!-- AddThis Button BEGIN -->
                                <div class="addthis_toolbox addthis_default_style ">
                                    <a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2">
                                    </a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4">
                                    </a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style">
                                    </a>
                                </div>
                                <script type="text/javascript">                                    var addthis_config = { "data_track_addressbar": true };</script>
                                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5089142e108fe6a0"></script>
                                <!-- AddThis Button END -->
                            </div>
                        </div>
                        
                        
                        <img src="\Upload\\Vesti\trent_-_01_2017219174636.jpg" max-width="470" height="240" "/>
                        &nbsp;Се шири интересот меѓу американските конгресмени и сенатори околу улогата на нивната амбасада во Скопје и начинот на кој се трошеле парите на американските даночници.&nbsp;<div><br /></div><div>Имено, американскиот конгресмен Трент Франкс, републиканец од Аризона, се приклучи на повиците од конгресот и од сенатот со критики до американската амбасада во Скопје за партизирање на парите кои биле давани на невладини организации блиски од фондацијата на Џорџ Сорос. Во изјава за Македонската телевизија, Франкс вели дека се работи за сомнително финансирање на невладини организации кое амбасадата се уште не го објаснила и оправдала. Тој нагласува дека администрацијата на Обама била многу опуштена по однос на прашањето за финансирање, особено финансирање на левичарските движења, граѓански организации кои, како што вели, навистина воопшто не се борат за слобода. Франкс е конресмен веќе 14 години и во својата изборна единица победува со 60 до 76 отсто од гласовите.</div><div><br /></div>
                        
                        <div id="UpdatePanel2">
	
                                <p id="komentariparagraf" class="post-footer align-right">
                                    <a href="./News.aspx?id=Македонија" id="linkArhiva" class="comments">Архива на вести</a>
                                    <input type="submit" name="komentarbtn" value="Остави коментар" id="komentarbtn" class="send" />
                                </p>
                                
                                
                                
                                <div id="komentari_lista">
                                    <div>

	</div>
                                </div>
                            
</div>
                    </div>
                </div>
                <div id="contentdesno" class="col2">
                    <div class="othernews">
                        <div class="relatedlinks">
                            <h4>
                                Поврзани вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                
                            </ul>
                        </div>
                        <div class="relatedlinks">
                            <h4>
                                Дополнителни вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                <table id="plusvesti" cellspacing="0" border="0">
	<tr>
		<td>
                                        <li><a href='./News.aspx?id=118390'>
                                            Пратеникот од СДСМ, Мухамед Зекири ќе заработи кривична пријава за клевета </a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=118388'>
                                            ОЈО бара мерки за обезбедување на осомничените за тргување со дрога</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=118375'>
                                            Fox News пишува за мешањето на Џорџ Сорос во политиката на Македонија</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=118374'>
                                            По стивнувањето на грипот, децата сега ги мачи стомачен вирус</a> </li>
                                    </td>
	</tr>
</table>
                            </ul>
                        </div>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=392"><img src="Upload\\Emisii\eu-mkd-240x150_201721014461.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=342"><img src="Upload\\Emisii\Feriha-240x150_2017131154556.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=346"><img src="Upload\\Emisii\baner-за-nagradn-igri_201721612559.jpg" width="240" height="150" /></a>
                    </div>
                </div>
                
            </div>
            <div class="rightCol">
                <div class="boxright" style="display: none;">
                    <h2>
                        Ексклузивно</h2>
                    <div style="padding: 0 10px;">
                        <table id="ekskluzivno_dl" cellspacing="0" border="0">
	<tr>
		<td>
                                <a href='./News.aspx?id=100320'>
                                    <img src='\Upload\\Vesti\004-660_201510916548.jpg' width="80px" class="img-left" /></a>
                                <h3 class="title">
                                    <a href='./News.aspx?id=100320'>
                                        Заврши емитувањето на ТВ серијата „Цимери“</a></h3>
                                <p>
                                    Заврши емитувањето на играната ТВ серија „Цимери“. Серијата беше комплетно реализирана со продукциските ресурси на Алфа ТВ и со тоа ја исполни законската за производство на домашна играна програма.</p>
                                <p>
                                    <a class="more video" href='./News.aspx?id=100320'>повеќе</a></p>
                            </td>
	</tr>
</table>
                    </div>
                </div>
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=393"><img src="Upload\\Baneri\vesti-vo-minuta-250x140_201721612921.jpg" width="240" height="150" /></a></div>
                <div class="boxright">
                    <div class="fb-like-box" data-href="http://www.facebook.com/AlfaTV.mk?fref=ts" data-width="240"
                        data-height="270" data-show-faces="true" data-stream="false" data-header="false">
                    </div>
                </div>
                <div class="banner250">
                </div>
                <div class="banner250">
                    
                </div>
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=373"><img src="Upload\\Baneri\AO-250x300-bez-termin_2015102103039.jpg" width="240" height="300" /></a>
                </div>
                <div class="boxright">
                    <a href="./ProgramskiDel.aspx">
                        <img style="padding: 5px" src="images/program.gif" width="230" height="51" /></a></div>
            </div>
            <div class="prefooter">
                <div class="boxhalf">
                    <h2>
                        Временска прогноза за
                        19.02.2017</h2>
                    
    <div style="float: left; margin-top: 0px;">

        <div id="test_UpdatePanelWeather">
	
               <div class="weather">
               
                  <h3><span id="test_Label1">СКОПЈЕ:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp"></span>&ordm;
                    <img id="test_imgWeather" align="right" src="" style="border: none; float: right;" />
          
                </div>
              
                 <div class="weather">
                
                    <h3><span id="test_Label6">БИТОЛА:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp1"></span>&ordm;
                    <img id="test_imgWeather1" src="" style="border: none; float: right;" />
                
                </div>
                
                 <div class="weather">
               
                   <h3><span id="test_Label3">ОХРИД:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp2"></span>&ordm;             
                    <img id="test_imgWeather2" src="" style="border: none; float: right;" />
                
                </div>
                 
                
                   
                    
                
               
            
</div>
        <div id="test_UpdateProgress1" style="display:none;">
	
                <img id="test_Image1" src="payak/images/animated_loading.gif" border="0" />
                Loading...
            
</div>
    </div>

    <script type="text/javascript">
    <!--
        function MM_openBrWindow(theURL, winName, features) { //v2.0
            window.open(theURL, winName, features);
        }
    //-->
</script>
                </div>
                <div class="boxhalf nomargin">
                    <h2 class="icon1">
                        Откачен свет</h2>
                    <a id="prev5" class="prev5" href="#"></a><a id="next5" class="next5" href="#"></a>
                    <div class="slajder_fader22">
                    </div>
                    <div class="slajder_fader23">
                    </div>
                    <div class="list_carousel5">
                        <ul id="foo5">
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=OgGbNJdMaTY"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/OgGbNJdMaTY/1.jpg"/> <p>Откачен свет 2013</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=5ijHNs0MFlU"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/5ijHNs0MFlU/1.jpg"/> <p>Овие момци и девојки се навистина прекрасни ... и ЛУДИ!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=r-xTFSV7l3U"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/r-xTFSV7l3U/1.jpg"/> <p>Имагинацијата нема граници - скриен базен!!! </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=_CZTeKdJQj8"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/_CZTeKdJQj8/1.jpg"/> <p>Гитла и гледај како се игра...</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=JqhCYTVoKO4"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/JqhCYTVoKO4/1.jpg"/> <p>Бидете главна улога во неверојатна акција! За +18 години!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=p10YjONNOSw"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/p10YjONNOSw/1.jpg"/> <p>Светот во 2 минути: Јапонија</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=d54se76PG-Q"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/d54se76PG-Q/1.jpg"/> <p>Смешни фудбалски моменти. </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=geft3KhLbMQ"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/geft3KhLbMQ/1.jpg"/> <p>Многу смешен продавач на сладолед во Турција</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=QuLD3z5qUv0"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/QuLD3z5qUv0/1.jpg"/> <p>Ова мора да се види: Татко и ќерка како улични изведувачи со неверојатно симпатична изведба.</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=eWgJ--29F_M"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/eWgJ--29F_M/1.jpg"/> <p>Руски шегаџија зеза полицаец со хрчак играчка</p> </a> </li>
                        </ul>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
        </div>
    </div>
    <div class="clear">
    </div>
    <div class="footer">
        <div class="footerIn">
            <div class="copy">
                <p>
                    © ALFA TV. Сите права се задржани.</p>
            </div>
            <p style="position: relative; top: 31px; margin-bottom: -72px; width: 251px; font-size: 10px;
                left: 13px; line-height: 12px; color: rgb(204, 204, 204);">
                За најдобар преглед на нашата страна користете ги најновите верзии на вашите Web
                Пребарувачи</p>
            <script type="text/javascript">
                $(document).ready(function () {

                    $('.scrolltopA').click(function () {
                        $("html, body").animate({ scrollTop: 0 }, 600);
                        return false;
                    });
                });
            </script>
            <a href="#" class="scrolltopA" style="position: absolute; width: auto; margin-left: 800px;
                margin-top: 126px;">
                <p style="color: white; position: absolute; padding-top: 17px; margin-left: -83px;">
                    Вратете се нагоре
                </p>
                <img style="-webkit-transform: scale(0.4) rotate(90deg); -moz-transform: scale(0.4) rotate(90deg);
                    -o-transform: scale(0.4) rotate(90deg); -ms-transform: scale(0.4) rotate(90deg);
                    transform: scale(0.4) rotate(90deg);" src="images/arow_glaven_slajder_hover.png" />
            </a>
            <div class="footerbox">
                <ul>
                    <li><a href="./News.aspx?id=Македонија">Македонија</a></li>
                    <li><a href="./News.aspx?id=Економија">Економија</a></li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a></li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a></li>
                </ul>
            </div>
            <div class="clear">
            </div>
            <div class="menuItem3">
                <ul>
                    <li style="width: 100px; text-align: right;">Следете ја Алфа ТВ во живо преку: </li>
                    <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                        <img src="images/max.png" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Поврзете се со нас преку социјалните мрежи</li>
                    <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                        <img src="images/picons36.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                        <img src="images/picons33.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="#">
                        <img src="images/picons48.png" width="24" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Алфа ТВ Апликации за вашите iPhone и Android</li>
                    <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                        <img src="images/picons20.png" height="24" /></a></li>
                    <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                        <img src="images/picons21.png" height="24" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
