
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Description" content="Алфа ТВ" /><meta name="Keywords" content="AlfaTV, Semos" /><meta name="author" content="Semos" /><link href="/AlfaTv.ico" rel="icon" /><link rel="SHORTCUT ICON" href="AlfaTv.ico" type="image/x-icon" /><meta property="og:title" content="Претседателот Иванов ги започнува консултациите - средба со претседателот на Уставниот суд"/><meta property="og:type" content="movie" /><meta property="og:image" content="http://www.alfa.mk/\Upload\\Vesti\иванов1_2017131101127.jpg"/><meta property="og:site_name" content="Алфа Тв" /><meta property="fb:admins" content="USER_ID" /><meta property="og:description" content="По вчерашната најава од кабинетот на Претседателот Ѓорге Иванов, дека тој ќе отпочне консултации со надлежни институции и политички партии, денеска Иванов ќе оствари средба со претседателот на Уставниот суд Никола Ивановски."/><title>
	ALFA TV
</title><link rel="stylesheet" href="css/main.css" type="text/css" /><link href="css/dropdown.css" rel="stylesheet" type="text/css" /><link href="css/komentari.css" rel="stylesheet" type="text/css" />
    <script type="text/jscript" src="js/jquery-1.8.3.min.js"></script>
    <script type="text/javascript" language="javascript" src="js/jquery.carouFredSel-6.1.0-packed.js"></script>
    <script src="js/jquery.scrollTo-1.3.3.js" type="text/javascript"></script>
    <script src="js/jquery.localscroll-1.2.5.js" type="text/javascript" charset="utf-8"></script>
    <script src="js/jquery.serialScroll-1.2.1.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript" src="js/jquery.tinyscrollbar.js"></script>
    <script type="text/javascript" src="js/website.js"></script>
    <script src="js/jquery.tinyscrollbar.js" type="text/javascript"></script>
    <script src="js/website.js" type="text/javascript"></script>
    <!-- Goren Slajder -->
    <script type="text/javascript" language="javascript">
	
			$(function() {
				$('#alfa_tv_emisii_slider').carouFredSel({
					auto: {pauseOnHover: 'resume'},
					prev: '#prev2',
					next: '#next2',
					width: 901,
					height: 166,
					scroll	: {easing:'quadratic', duration:910,},					
				});
		
			$('#foo5').carouFredSel({
					width: 440,
					height: 145,
					prev: '#prev5',
					next: '#next5',
					auto: false,
					scroll	: {easing:'elastic', duration:950,},	
				});
			});
    </script>
    <!-- Fader -->
    <script type="text/javascript">
        $(document).ready(function () {
            $('.container_item').hover(function () {
                $(this).addClass('current');
                $('.container_item:not(.current)').stop().fadeTo('opacity', 0.4);

            }, function () {
                $('.container_item').stop().fadeTo('opacity', 1).removeClass('current');

            });

        });
    </script>
    <script type="text/javascript">
        var s = "3";

        $(function () {
            GridViewRepeatColumns("listanjekategorija", 2);
        });

        function GridViewRepeatColumns(gridviewid, repeatColumns) {
            //Created By: Brij Mohan(http://techbrij.com)
            if (repeatColumns < 2) {
                alert('Invalid repeatColumns value');
                return;
            }
            var $gridview = $('#' + gridviewid);
            var $newTable = $('<table></table>');

            //Append first row in table
            var $firstRow = $gridview.find('tr:eq(0)'),
            firstRowHTML = $firstRow.html(),
            colLength = $firstRow.children().length;

            $newTable.append($firstRow);

            //Append first row cells n times
            for (var i = 0; i < repeatColumns - 1; i++) {
                $newTable.find('tr:eq(0)').append(firstRowHTML);
            }

            while ($gridview.find('tr').length > 0) {
                var $gridRow = $gridview.find('tr:eq(0)');
                $newTable.append($gridRow);
                for (var i = 0; i < repeatColumns - 1; i++) {
                    if ($gridview.find('tr').length > 0) {
                        $gridRow.append($gridview.find('tr:eq(0)').html());
                        $gridview.find('tr:eq(0)').remove();
                    }
                    else {
                        for (var j = 0; j < colLength; j++) {
                            $gridRow.append('<td></td>');
                        }
                    }
                }
            }
            //update existing GridView
            $gridview.html($newTable.html());
        }

    </script>
    <script type="text/javascript" src="js/jquery.fancybox-1.3.4.pack.js"></script>
    <link rel="stylesheet" type="text/css" href="css/jquery.fancybox-1.3.4.css" media="screen" />
    <script type="text/javascript">
        $(document).ready(function () {

            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
            $("#alfatv_live_streaming").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': 616,
                'height': 495
            });
        });
    </script>
    <script src="js/jquery.jqpagination.js" type="text/javascript"></script>
    <script type="text/javascript">
        function pageLoad() {
            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
        }
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-38848914-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- (C)2000-2014 Gemius SA - gemiusAudience / alfa.mk / News -->
    <script type="text/javascript">
<!--        //--><![CDATA[//><!--
        var pp_gemius_identifier = new String('ndA1vz_zOWuHj7oKE.yilsUGzQYNe87M4xzc1fE1g.D.D7');
        //--><!]]>
    </script>
    <script type="text/javascript" src="http://alfa.mk/scripts/gemius.js"></script>
    <style>
        .footer
        {
            position: relative;
            z-index: 999999;
        }
        
        .header
        {
            position: relative;
            z-index: 999999;
        }
        
        .slider
        {
            position: relative;
            z-index: 999;
        }
        .content
        {
            position: relative;
            z-index: 999999;
        }
        
        .content
        {
            cursor: default;
            position: relative;
            z-index: 999999;
            width: 1000px;
            margin: 0px auto;
        }
        .menu
        {
            position: relative;
            z-index: 999999;
        }
        
        
        
        .brandingContainer
        {
            position: relative;
            width: 960px;
            margin: auto;
        }
        
        
        .brandingWraper
        {
            background: #FFF;
            position: fixed;
            top: 0px;
            bottom: 0px; /*  left: 0px;*/
            left: -1191px;
            right: 0px;
            overflow: hidden;
            z-index: 0;
        }
        
        #statija .panel-pane
        {
            /* background: #000!important; */
        }
        
        .branding
        {
            top: -0px;
            left: -597px;
        }
        
        .front .branding
        {
            top: -0px;
        }
        
        .vesti a#logo
        {
            background-position: -446px -173px !important;
        }
    </style>
</head>
<body>
    <form name="form1" method="post" action="News.aspx?ID=117719" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=5i4-jjrZPqudEdaBdPxVanFYLJ6d5fMFGZV38YPrcbjYjAYOrp_lBgc1DvrSbMOKOMag18jtQ9sU8AQKVOHo_NyX0eA2BAsPP1kSidUERB727G7nnAhGDtas9r8SSB1jJfI6c42SFa7aQg-yVSzON1nHF6HhCz7COGobQJYxHlpkp6CC0&amp;t=2e2045e2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBAL6rOj/AwKD1N+rBALx09+eDQK76MTYDXmxAu0iakVdy2JRjDEQ73SNV+po" />
    
    <div id="fb-root">
    </div>
    <script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <div class="Branding">
        <div style="display: block;">
            <div class="brandingWraper">
                <div class="brandingContainer">
                    <!--<div class="branding">
                        <a href="http://alfa.mk/News.aspx?id=Ракомет-Лига-на-шампиони-2013/14" target="_blank">
                            <img src="http://www.alfa.mk/images/handball-2013-banner4.jpg" width="2150" height="1200"
                                alt="" title="" border="0"></a>
                    </div>-->
                </div>
            </div>
            <noscript>
                &lt;a target='_blank' href='http://alfa.mk/News.aspx?id=Ракомет-Лига-на-шампиони-2015/16'&gt;
                &lt;img border='0' alt='' src='images/handball-2013-banner4.jpg' /&gt;&lt;/a&gt;
            </noscript>
        </div>
    </div>
    <div class="wrap">
        
        <div class="header">
            <div class="logo">
                <a href="./Default.aspx">
                    <img src="images/logo.gif" width="180" height="57" /></a></div>
            <div class="topNav">
                <div class="menuItem">
                    <ul>
                        <li><a href="http://m.alfa.mk">Mobile</a></li>
                        <li><a href="Redakcija.aspx">Редакција</a></li>
                        <li><a href="ZaAlfaTv.aspx">За Алфа ТВ</a></li>
                        <li><a href="Kontakt.aspx">Контакт</a></li>
                        <li class="last"><a href="Marketing.aspx">Маркетинг</a></li>
                    </ul>
                </div>
                <div class="clear">
                </div>
                <div class="menuItem2">
                    <ul>
                        <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                            <img src="images/picons36.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                            <img src="images/picons33.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="http://www.youtube.com/user/alfatvvideo?feature=results_main">
                            <img src="images/picons48.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                            <img src="images/android_top.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                            <img src="images/apple_top.png" width="24" height="24" /></a></li>
                        <li style="width: 100px; text-align: right; line-height: 13px; margin-top: 3px;">Следете
                            ја Алфа ТВ во живо преку: </li>
                        <li><a id="alfatv_live_streaming" href="stream.htm">
                            <img src="images/alfa_live_streaming.png" /></a></li>
                        <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                            <img src="images/max.png" height="24" /></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="mainNav">
            <div class="menu">
                <ul>
                    <li><a href="./Default.aspx">
                        <img src="images/home.png" width="14" height="14" /></a></li>
                    <li><a class="active" href="./News.aspx?id=Македонија">Македонија</a> </li>
                    <li><a href="./News.aspx?id=Економија">Економија</a> </li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a> </li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a> </li>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a>
                        <ul>
                            <li><a href="http://alfa.mk/News.aspx?id=Ракомет-Лига-на-шампиони-2015/16">Ракомет Лига
                                на шампиони 2015/2016</a></li>
								<li><a href="http://alfa.mk/News.aspx?id=ЕП Ракомет 2016">ЕП Ракомет 2016</a></li>
                            
                        </ul>
                    </li>
                    <li><a href="./News.aspx?id=Сцена">Сцена</a></li>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li class="last"><a href="./News.aspx?id=Посебни-објави">Посебни објави</a></li>
                </ul>
            </div>
        </div>
        <div class="slider">
            <div class="sliderIn">
                <div class="slajder_fader1">
                </div>
                <div class="slajder_fader2">
                </div>
                <div class="main_alfa_emisii_slider">
                    <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                    <div class="list_carousel">
                        <div id="alfa_tv_emisii_slider">
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=391" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Zid-Baner-240x150-1_20171279537.jpg"/> <p class="naslov_emisija">Ѕид</p>  <p class="info_emisija">Дебатна емисија</p>  <p class="vreme_emisija">Четврток, во 21:15 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=386" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Arena_Slider_201611810155.jpg"/> <p class="naslov_emisija">Арена</p>  <p class="info_emisija">Нова сезона на популарниот квиз. Наскоро!</p>  <p class="vreme_emisija">Наскоро!</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=300" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\FB-Profil2-Zbor_2016615135342.jpg"/> <p class="naslov_emisija">Збор по збор</p>  <p class="info_emisija">Сега имате место каде да се искажете – „Збор по збор“ на Алфа ТВ.</p>  <p class="vreme_emisija">Секој работен ден, во 13:30 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=373" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\AO-Slider_2015915151631.jpg"/> <p class="naslov_emisija">Алфа ординација</p>  <p class="info_emisija">Контактна емисија за здравјето и здравиот живот</p>  <p class="vreme_emisija">Секој работен ден, во 12:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=385" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\110px_2016913144332.jpg"/> <p class="naslov_emisija">Семеен Магазин</p>  <p class="info_emisija">За полесно и поубаво секојдневие, совети и ефикасни решенија за целото семејство ...</p>  <p class="vreme_emisija">Секој работен ден од 14.40 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=306" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Irena_110_x_110_201697151254.jpg"/> <p class="naslov_emisija">Круг на знаење</p>  <p class="info_emisija">Одлична забава за нашите гледачи ...</p>  <p class="vreme_emisija">Секој работен ден во 16.50 ч.</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=374" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\1908073_309424902562853_7772603054548592290_n_2015921201330_201611810718.jpg"/> <p class="naslov_emisija">Рането срце</p>  <p class="info_emisija">ТВ серија каква што ви треба</p>  <p class="vreme_emisija">Од понеделник до петок во 18:15 ч.</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=25" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Still0602_00005_2017117122234.jpg"/> <p class="naslov_emisija">Вкусот на традицијата</p>  <p class="info_emisija">Најдобрите традиционални рецепти </p>  <p class="vreme_emisija">Недела, во 12:00 и секој работен ден во 08:40</p> </a>
                        </div>
                    </div>
                </div>
                <div class="infobar">
                    <div class="infoBox icon1">
                        <div class="infoCon">
                            <h2 style="font-size: 19px;">
                                <a href="./ProgramaTV.aspx">Преглед на неделната програма</a></h2>
                        </div>
                    </div>
                    <div class="infoBox icon2">
                        <div id="UpdatePanel1">
	
                                <div class="infoCon">
                                    <h2>
                                        <a href="#">Вести</a> <span>
                                            <a class="times_input" href="Vesti.aspx?id=1&vest=" id="gledaj_vesti">Гледај</a></span></h2>
                                    <div class="times">
                                        <select name="vesti_ddl" id="vesti_ddl">

	</select>
                            
</div>
                    </div>
                </div>
            </div>
            <div class="infoBox icon3">
                <div class="infoCon">
                    <h3>
                        <a href="./ProgramskiDel.aspx">Програмски дел на АЛФА ТВ</a></h3>
                </div>
            </div>
            <div class="infoBox nbr">
                <div class="search">
                    <input name="search_tb" type="text" value="Пребарај..." id="search_tb" class="keywords" onfocus="if(this.value == 'Пребарај...') {this.value=''}" onblur="if(this.value == ''){this.value ='Пребарај...'}" />
                    <input type="submit" name="search_btn" value="" id="search_btn" class="search-btn" />
                </div>
            </div>
        </div>
    </div>
    </div>
    <div class="content">
        <div class="contentIn">
            <div class="leftCol">
                <div id="komentarishare" class="col1">
                    <div class="news">
                        <h2 class="naslov1">
                            Македонија</h2>
                        <h2>
                            <span id="naslov_lbl">Претседателот Иванов ги започнува консултациите - средба со претседателот на Уставниот суд</span></h2>
                        <h3>
                            <span id="info_lbl">По вчерашната најава од кабинетот на Претседателот Ѓорге Иванов, дека тој ќе отпочне консултации со надлежни институции и политички партии, денеска Иванов ќе оствари средба со претседателот на Уставниот суд Никола Ивановски.</span></h3>
                        <div class="shareBar">
                            <span id="datum_lbl">31.01.2017 10:11:27</span>
                            <div style="margin-left: 310px; margin-top: -14px;">
                                <!-- AddThis Button BEGIN -->
                                <div class="addthis_toolbox addthis_default_style ">
                                    <a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2">
                                    </a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4">
                                    </a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style">
                                    </a>
                                </div>
                                <script type="text/javascript">                                    var addthis_config = { "data_track_addressbar": true };</script>
                                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5089142e108fe6a0"></script>
                                <!-- AddThis Button END -->
                            </div>
                        </div>
                        
                        
                        <img src="\Upload\\Vesti\иванов1_2017131101127.jpg" max-width="470" height="240" "/>
                        &nbsp;<span style="text-align: justify;">По вчерашната најава од кабинетот на Претседателот на Република Македонија дека претседателот </span><span style="text-align: justify;">Ѓорге&nbsp;</span><span style="text-align: justify;">Иванов ќе отпочне консултации со надлежни институции и политички партии, денеска</span><span style="text-align: justify;">&nbsp;</span><span style="text-align: justify;">Иванов
ќе оствари средба со претседателот на Уставниот суд на Република
Македонија, Никола Ивановски.</span><p style="text-align: justify;"><strong></strong></p>
<p style="text-align: justify;">Вчера, како што велат, македонскиот
претседател оствари средба со амбасадорот Самуел Жбогар, шеф на
делегацијата на Европската унија во Република Македонија, на која се
разговараше&nbsp;за актуелната политичка ситуација во земјата, при што
амбасадорот Жбогар ги пренесе&nbsp;ставовите на Европската унија во врска со
ова прашање.</p>
                        
                        <div id="UpdatePanel2">
	
                                <p id="komentariparagraf" class="post-footer align-right">
                                    <a href="./News.aspx?id=Македонија" id="linkArhiva" class="comments">Архива на вести</a>
                                    <input type="submit" name="komentarbtn" value="Остави коментар" id="komentarbtn" class="send" />
                                </p>
                                
                                
                                
                                <div id="komentari_lista">
                                    <div>

	</div>
                                </div>
                            
</div>
                    </div>
                </div>
                <div id="contentdesno" class="col2">
                    <div class="othernews">
                        <div class="relatedlinks">
                            <h4>
                                Поврзани вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                
                            </ul>
                        </div>
                        <div class="relatedlinks">
                            <h4>
                                Дополнителни вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                <table id="plusvesti" cellspacing="0" border="0">
	<tr>
		<td>
                                        <li><a href='./News.aspx?id=117730'>
                                            Раководителот во Судот кој ја малтретираше портпаролката незаконски бил унапреден, утврдила трудова инспекција</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=117729'>
                                            Oд денеска привремена забрана за лов на диви птици поради птичји грип</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=117725'>
                                            Нивото на Охридско Езеро под дозволениот минимум, намалени и водостоите на реките</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=117724'>
                                            СЈО: Отежната соработка со Кривичниот суд</a> </li>
                                    </td>
	</tr>
</table>
                            </ul>
                        </div>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=342"><img src="Upload\\Emisii\Feriha-240x150_2017131154556.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=374"><img src="Upload\\Emisii\Raneto-Srce-250x140_2016118125636.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=356"><img src="Upload\\Emisii\250x140_2016914152258.jpg" width="240" height="150" /></a>
                    </div>
                </div>
                
            </div>
            <div class="rightCol">
                <div class="boxright" style="display: none;">
                    <h2>
                        Ексклузивно</h2>
                    <div style="padding: 0 10px;">
                        <table id="ekskluzivno_dl" cellspacing="0" border="0">
	<tr>
		<td>
                                <a href='./News.aspx?id=100320'>
                                    <img src='\Upload\\Vesti\004-660_201510916548.jpg' width="80px" class="img-left" /></a>
                                <h3 class="title">
                                    <a href='./News.aspx?id=100320'>
                                        Заврши емитувањето на ТВ серијата „Цимери“</a></h3>
                                <p>
                                    Заврши емитувањето на играната ТВ серија „Цимери“. Серијата беше комплетно реализирана со продукциските ресурси на Алфа ТВ и со тоа ја исполни законската за производство на домашна играна програма.</p>
                                <p>
                                    <a class="more video" href='./News.aspx?id=100320'>повеќе</a></p>
                            </td>
	</tr>
</table>
                    </div>
                </div>
                <div class="banner250">
                    <a target=_blank href="http://ekocigari.mk/"><img src="Upload\\Baneri\Umbrella_3_201712794852.gif" width="240" height="150" /></a></div>
                <div class="boxright">
                    <div class="fb-like-box" data-href="http://www.facebook.com/AlfaTV.mk?fref=ts" data-width="240"
                        data-height="270" data-show-faces="true" data-stream="false" data-header="false">
                    </div>
                </div>
                <div class="banner250">
                </div>
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=373"><img src="Upload\\Baneri\AO-250x300-bez-termin_2015102103039.jpg" width="240" height="300" /></a>
                </div>
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=206"><img src="Upload\\Baneri\Baner_Zajdi_Zajdi_20152251207.jpg" width="240" height="300" /></a>
                </div>
                <div class="boxright">
                    <a href="./ProgramskiDel.aspx">
                        <img style="padding: 5px" src="images/program.gif" width="230" height="51" /></a></div>
            </div>
            <div class="prefooter">
                <div class="boxhalf">
                    <h2>
                        Временска прогноза за
                        31.01.2017</h2>
                    
    <div style="float: left; margin-top: 0px;">

        <div id="test_UpdatePanelWeather">
	
               <div class="weather">
               
                  <h3><span id="test_Label1">СКОПЈЕ:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp"></span>&ordm;
                    <img id="test_imgWeather" align="right" src="" style="border: none; float: right;" />
          
                </div>
              
                 <div class="weather">
                
                    <h3><span id="test_Label6">БИТОЛА:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp1"></span>&ordm;
                    <img id="test_imgWeather1" src="" style="border: none; float: right;" />
                
                </div>
                
                 <div class="weather">
               
                   <h3><span id="test_Label3">ОХРИД:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp2"></span>&ordm;             
                    <img id="test_imgWeather2" src="" style="border: none; float: right;" />
                
                </div>
                 
                
                   
                    
                
               
            
</div>
        <div id="test_UpdateProgress1" style="display:none;">
	
                <img id="test_Image1" src="payak/images/animated_loading.gif" border="0" />
                Loading...
            
</div>
    </div>

    <script type="text/javascript">
    <!--
        function MM_openBrWindow(theURL, winName, features) { //v2.0
            window.open(theURL, winName, features);
        }
    //-->
</script>
                </div>
                <div class="boxhalf nomargin">
                    <h2 class="icon1">
                        Откачен свет</h2>
                    <a id="prev5" class="prev5" href="#"></a><a id="next5" class="next5" href="#"></a>
                    <div class="slajder_fader22">
                    </div>
                    <div class="slajder_fader23">
                    </div>
                    <div class="list_carousel5">
                        <ul id="foo5">
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=OgGbNJdMaTY"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/OgGbNJdMaTY/1.jpg"/> <p>Откачен свет 2013</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=5ijHNs0MFlU"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/5ijHNs0MFlU/1.jpg"/> <p>Овие момци и девојки се навистина прекрасни ... и ЛУДИ!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=r-xTFSV7l3U"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/r-xTFSV7l3U/1.jpg"/> <p>Имагинацијата нема граници - скриен базен!!! </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=_CZTeKdJQj8"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/_CZTeKdJQj8/1.jpg"/> <p>Гитла и гледај како се игра...</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=JqhCYTVoKO4"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/JqhCYTVoKO4/1.jpg"/> <p>Бидете главна улога во неверојатна акција! За +18 години!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=p10YjONNOSw"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/p10YjONNOSw/1.jpg"/> <p>Светот во 2 минути: Јапонија</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=d54se76PG-Q"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/d54se76PG-Q/1.jpg"/> <p>Смешни фудбалски моменти. </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=geft3KhLbMQ"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/geft3KhLbMQ/1.jpg"/> <p>Многу смешен продавач на сладолед во Турција</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=QuLD3z5qUv0"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/QuLD3z5qUv0/1.jpg"/> <p>Ова мора да се види: Татко и ќерка како улични изведувачи со неверојатно симпатична изведба.</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=eWgJ--29F_M"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/eWgJ--29F_M/1.jpg"/> <p>Руски шегаџија зеза полицаец со хрчак играчка</p> </a> </li>
                        </ul>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
        </div>
    </div>
    <div class="clear">
    </div>
    <div class="footer">
        <div class="footerIn">
            <div class="copy">
                <p>
                    © ALFA TV. Сите права се задржани.</p>
            </div>
            <p style="position: relative; top: 31px; margin-bottom: -72px; width: 251px; font-size: 10px;
                left: 13px; line-height: 12px; color: rgb(204, 204, 204);">
                За најдобар преглед на нашата страна користете ги најновите верзии на вашите Web
                Пребарувачи</p>
            <script type="text/javascript">
                $(document).ready(function () {

                    $('.scrolltopA').click(function () {
                        $("html, body").animate({ scrollTop: 0 }, 600);
                        return false;
                    });
                });
            </script>
            <a href="#" class="scrolltopA" style="position: absolute; width: auto; margin-left: 800px;
                margin-top: 126px;">
                <p style="color: white; position: absolute; padding-top: 17px; margin-left: -83px;">
                    Вратете се нагоре
                </p>
                <img style="-webkit-transform: scale(0.4) rotate(90deg); -moz-transform: scale(0.4) rotate(90deg);
                    -o-transform: scale(0.4) rotate(90deg); -ms-transform: scale(0.4) rotate(90deg);
                    transform: scale(0.4) rotate(90deg);" src="images/arow_glaven_slajder_hover.png" />
            </a>
            <div class="footerbox">
                <ul>
                    <li><a href="./News.aspx?id=Македонија">Македонија</a></li>
                    <li><a href="./News.aspx?id=Економија">Економија</a></li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a></li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a></li>
                </ul>
            </div>
            <div class="clear">
            </div>
            <div class="menuItem3">
                <ul>
                    <li style="width: 100px; text-align: right;">Следете ја Алфа ТВ во живо преку: </li>
                    <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                        <img src="images/max.png" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Поврзете се со нас преку социјалните мрежи</li>
                    <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                        <img src="images/picons36.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                        <img src="images/picons33.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="#">
                        <img src="images/picons48.png" width="24" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Алфа ТВ Апликации за вашите iPhone и Android</li>
                    <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                        <img src="images/picons20.png" height="24" /></a></li>
                    <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                        <img src="images/picons21.png" height="24" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
