
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Description" content="Алфа ТВ" /><meta name="Keywords" content="AlfaTV, Semos" /><meta name="author" content="Semos" /><link href="/AlfaTv.ico" rel="icon" /><link rel="SHORTCUT ICON" href="AlfaTv.ico" type="image/x-icon" /><meta property="og:title" content="Тори Спелинг очекува петто дете"/><meta property="og:type" content="movie" /><meta property="og:image" content="http://www.alfa.mk/\Upload\\Vesti\tori-spelling-641x446_2016122394936.jpg"/><meta property="og:site_name" content="Алфа Тв" /><meta property="fb:admins" content="USER_ID" /><meta property="og:description" content="Ѕвездата на тинејџерската хит серија „Беверли Хилс“, Тори Спелинг (43) и нејзиниот сопруг Дин Мекдермот (50) очекуваат петто дете."/><title>
	ALFA TV
</title><link rel="stylesheet" href="css/main.css" type="text/css" /><link href="css/dropdown.css" rel="stylesheet" type="text/css" /><link href="css/komentari.css" rel="stylesheet" type="text/css" />
    <script type="text/jscript" src="js/jquery-1.8.3.min.js"></script>
    <script type="text/javascript" language="javascript" src="js/jquery.carouFredSel-6.1.0-packed.js"></script>
    <script src="js/jquery.scrollTo-1.3.3.js" type="text/javascript"></script>
    <script src="js/jquery.localscroll-1.2.5.js" type="text/javascript" charset="utf-8"></script>
    <script src="js/jquery.serialScroll-1.2.1.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript" src="js/jquery.tinyscrollbar.js"></script>
    <script type="text/javascript" src="js/website.js"></script>
    <script src="js/jquery.tinyscrollbar.js" type="text/javascript"></script>
    <script src="js/website.js" type="text/javascript"></script>
    <!-- Goren Slajder -->
    <script type="text/javascript" language="javascript">
	
			$(function() {
				$('#alfa_tv_emisii_slider').carouFredSel({
					auto: {pauseOnHover: 'resume'},
					prev: '#prev2',
					next: '#next2',
					width: 901,
					height: 166,
					scroll	: {easing:'quadratic', duration:910,},					
				});
		
			$('#foo5').carouFredSel({
					width: 440,
					height: 145,
					prev: '#prev5',
					next: '#next5',
					auto: false,
					scroll	: {easing:'elastic', duration:950,},	
				});
			});
    </script>
    <!-- Fader -->
    <script type="text/javascript">
        $(document).ready(function () {
            $('.container_item').hover(function () {
                $(this).addClass('current');
                $('.container_item:not(.current)').stop().fadeTo('opacity', 0.4);

            }, function () {
                $('.container_item').stop().fadeTo('opacity', 1).removeClass('current');

            });

        });
    </script>
    <script type="text/javascript">
        var s = "3";

        $(function () {
            GridViewRepeatColumns("listanjekategorija", 2);
        });

        function GridViewRepeatColumns(gridviewid, repeatColumns) {
            //Created By: Brij Mohan(http://techbrij.com)
            if (repeatColumns < 2) {
                alert('Invalid repeatColumns value');
                return;
            }
            var $gridview = $('#' + gridviewid);
            var $newTable = $('<table></table>');

            //Append first row in table
            var $firstRow = $gridview.find('tr:eq(0)'),
            firstRowHTML = $firstRow.html(),
            colLength = $firstRow.children().length;

            $newTable.append($firstRow);

            //Append first row cells n times
            for (var i = 0; i < repeatColumns - 1; i++) {
                $newTable.find('tr:eq(0)').append(firstRowHTML);
            }

            while ($gridview.find('tr').length > 0) {
                var $gridRow = $gridview.find('tr:eq(0)');
                $newTable.append($gridRow);
                for (var i = 0; i < repeatColumns - 1; i++) {
                    if ($gridview.find('tr').length > 0) {
                        $gridRow.append($gridview.find('tr:eq(0)').html());
                        $gridview.find('tr:eq(0)').remove();
                    }
                    else {
                        for (var j = 0; j < colLength; j++) {
                            $gridRow.append('<td></td>');
                        }
                    }
                }
            }
            //update existing GridView
            $gridview.html($newTable.html());
        }

    </script>
    <script type="text/javascript" src="js/jquery.fancybox-1.3.4.pack.js"></script>
    <link rel="stylesheet" type="text/css" href="css/jquery.fancybox-1.3.4.css" media="screen" />
    <script type="text/javascript">
        $(document).ready(function () {

            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
            $("#alfatv_live_streaming").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': 616,
                'height': 495
            });
        });
    </script>
    <script src="js/jquery.jqpagination.js" type="text/javascript"></script>
    <script type="text/javascript">
        function pageLoad() {
            $("#gledaj_vesti").fancybox({
                'autoScale': false,
                'transitionIn': 'elastic',
                'transitionOut': 'elastic',
                'type': 'iframe',
                'width': '70%',
                'height': '70%'
            });
        }
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-38848914-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- (C)2000-2014 Gemius SA - gemiusAudience / alfa.mk / News -->
    <script type="text/javascript">
<!--        //--><![CDATA[//><!--
        var pp_gemius_identifier = new String('ndA1vz_zOWuHj7oKE.yilsUGzQYNe87M4xzc1fE1g.D.D7');
        //--><!]]>
    </script>
    <script type="text/javascript" src="http://alfa.mk/scripts/gemius.js"></script>
    <style>
        .footer
        {
            position: relative;
            z-index: 999999;
        }
        
        .header
        {
            position: relative;
            z-index: 999999;
        }
        
        .slider
        {
            position: relative;
            z-index: 999;
        }
        .content
        {
            position: relative;
            z-index: 999999;
        }
        
        .content
        {
            cursor: default;
            position: relative;
            z-index: 999999;
            width: 1000px;
            margin: 0px auto;
        }
        .menu
        {
            position: relative;
            z-index: 999999;
        }
        
        
        
        .brandingContainer
        {
            position: relative;
            width: 960px;
            margin: auto;
        }
        
        
        .brandingWraper
        {
            background: #FFF;
            position: fixed;
            top: 0px;
            bottom: 0px; /*  left: 0px;*/
            left: -1191px;
            right: 0px;
            overflow: hidden;
            z-index: 0;
        }
        
        #statija .panel-pane
        {
            /* background: #000!important; */
        }
        
        .branding
        {
            top: -0px;
            left: -597px;
        }
        
        .front .branding
        {
            top: -0px;
        }
        
        .vesti a#logo
        {
            background-position: -446px -173px !important;
        }
    </style>
</head>
<body>
    <form name="form1" method="post" action="News.aspx?ID=116596" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=5i4-jjrZPqudEdaBdPxVanFYLJ6d5fMFGZV38YPrcbjYjAYOrp_lBgc1DvrSbMOKOMag18jtQ9sU8AQKVOHo_NyX0eA2BAsPP1kSidUERB727G7nnAhGDtas9r8SSB1jJfI6c42SFa7aQg-yVSzON1nHF6HhCz7COGobQJYxHlpkp6CC0&amp;t=2e2045e2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBALJlePWDQKD1N+rBALx09+eDQK76MTYDVnPQd4hDFUvzGaWEcT38XtYRp6z" />
    
    <div id="fb-root">
    </div>
    <script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <div class="Branding">
        <div style="display: block;">
            <div class="brandingWraper">
                <div class="brandingContainer">
                    <!--<div class="branding">
                        <a href="http://alfa.mk/News.aspx?id=Ракомет-Лига-на-шампиони-2013/14" target="_blank">
                            <img src="http://www.alfa.mk/images/handball-2013-banner4.jpg" width="2150" height="1200"
                                alt="" title="" border="0"></a>
                    </div>-->
                </div>
            </div>
            <noscript>
                &lt;a target='_blank' href='http://alfa.mk/News.aspx?id=Ракомет-Лига-на-шампиони-2015/16'&gt;
                &lt;img border='0' alt='' src='images/handball-2013-banner4.jpg' /&gt;&lt;/a&gt;
            </noscript>
        </div>
    </div>
    <div class="wrap">
        
        <div class="header">
            <div class="logo">
                <a href="./Default.aspx">
                    <img src="images/logo.gif" width="180" height="57" /></a></div>
            <div class="topNav">
                <div class="menuItem">
                    <ul>
                        <li><a href="http://m.alfa.mk">Mobile</a></li>
                        <li><a href="Redakcija.aspx">Редакција</a></li>
                        <li><a href="ZaAlfaTv.aspx">За Алфа ТВ</a></li>
                        <li><a href="Kontakt.aspx">Контакт</a></li>
                        <li class="last"><a href="Marketing.aspx">Маркетинг</a></li>
                    </ul>
                </div>
                <div class="clear">
                </div>
                <div class="menuItem2">
                    <ul>
                        <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                            <img src="images/picons36.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                            <img src="images/picons33.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="http://www.youtube.com/user/alfatvvideo?feature=results_main">
                            <img src="images/picons48.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                            <img src="images/android_top.png" width="24" height="24" /></a></li>
                        <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                            <img src="images/apple_top.png" width="24" height="24" /></a></li>
                        <li style="width: 100px; text-align: right; line-height: 13px; margin-top: 3px;">Следете
                            ја Алфа ТВ во живо преку: </li>
                        <li><a id="alfatv_live_streaming" href="stream.htm">
                            <img src="images/alfa_live_streaming.png" /></a></li>
                        <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                            <img src="images/max.png" height="24" /></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="mainNav">
            <div class="menu">
                <ul>
                    <li><a href="./Default.aspx">
                        <img src="images/home.png" width="14" height="14" /></a></li>
                    <li><a class="active" href="./News.aspx?id=Македонија">Македонија</a> </li>
                    <li><a href="./News.aspx?id=Економија">Економија</a> </li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a> </li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a> </li>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a>
                        <ul>
                            <li><a href="http://alfa.mk/News.aspx?id=Ракомет-Лига-на-шампиони-2015/16">Ракомет Лига
                                на шампиони 2015/2016</a></li>
								<li><a href="http://alfa.mk/News.aspx?id=ЕП Ракомет 2016">ЕП Ракомет 2016</a></li>
                            
                        </ul>
                    </li>
                    <li><a href="./News.aspx?id=Сцена">Сцена</a></li>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li class="last"><a href="./News.aspx?id=Посебни-објави">Посебни објави</a></li>
                </ul>
            </div>
        </div>
        <div class="slider">
            <div class="sliderIn">
                <div class="slajder_fader1">
                </div>
                <div class="slajder_fader2">
                </div>
                <div class="main_alfa_emisii_slider">
                    <a id="prev2" class="prev" href="#"></a><a id="next2" class="next" href="#"></a>
                    <div class="list_carousel">
                        <div id="alfa_tv_emisii_slider">
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=388" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Still1026_00009_201611810932.jpg"/> <p class="naslov_emisija">Комшиски муабети</p>  <p class="info_emisija">домашна ТВ серија</p>  <p class="vreme_emisija">Од понеделник до петок во 20:00 часот, сабота и недела во 19:00</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=386" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Arena_Slider_201611810155.jpg"/> <p class="naslov_emisija">Арена</p>  <p class="info_emisija">Квиз на знаење</p>  <p class="vreme_emisija">Во недела, во 21:00 ч.</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=374" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\1908073_309424902562853_7772603054548592290_n_2015921201330_201611810718.jpg"/> <p class="naslov_emisija">Рането срце</p>  <p class="info_emisija">ТВ серија каква што ви треба</p>  <p class="vreme_emisija">Од понеделник до петок во 18:15 ч.</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=306" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\Irena_110_x_110_201697151254.jpg"/> <p class="naslov_emisija">Круг на знаење</p>  <p class="info_emisija">Одлична забава за нашите гледачи ...</p>  <p class="vreme_emisija">Секој работен ден во 16.50 ч.</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=300" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\FB-Profil2-Zbor_2016615135342.jpg"/> <p class="naslov_emisija">Збор по збор</p>  <p class="info_emisija">Сега имате место каде да се искажете – „Збор по збор“ на Алфа ТВ.</p>  <p class="vreme_emisija">Секој работен ден, во 13:30 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=373" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\AO-Slider_2015915151631.jpg"/> <p class="naslov_emisija">Алфа ординација</p>  <p class="info_emisija">Контактна емисија за здравјето и здравиот живот</p>  <p class="vreme_emisija">Секој работен ден, во 12:00 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=272" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\radna_akcija-250x140_201512141120.jpg"/> <p class="naslov_emisija">Работна акција</p>  <p class="info_emisija">Емоции и хумана акција на дело..</p>  <p class="vreme_emisija">Сабота/Недела, 18:15 часот</p> </a>
                            <a href="http://alfa.mk/ProgramskiDel.aspx?id=385" class="container_item"> <div class="maska_emisija_slika"></div> <img class="slika_emisija"src="Upload\\Slider\110px_2016913144332.jpg"/> <p class="naslov_emisija">Семеен Магазин</p>  <p class="info_emisija">За полесно и поубаво секојдневие, совети и ефикасни решенија за целото семејство ...</p>  <p class="vreme_emisija">Секој работен ден од 14.40 часот</p> </a>
                        </div>
                    </div>
                </div>
                <div class="infobar">
                    <div class="infoBox icon1">
                        <div class="infoCon">
                            <h2 style="font-size: 19px;">
                                <a href="./ProgramaTV.aspx">Преглед на неделната програма</a></h2>
                        </div>
                    </div>
                    <div class="infoBox icon2">
                        <div id="UpdatePanel1">
	
                                <div class="infoCon">
                                    <h2>
                                        <a href="#">Вести</a> <span>
                                            <a class="times_input" href="Vesti.aspx?id=1&vest=" id="gledaj_vesti">Гледај</a></span></h2>
                                    <div class="times">
                                        <select name="vesti_ddl" id="vesti_ddl">

	</select>
                            
</div>
                    </div>
                </div>
            </div>
            <div class="infoBox icon3">
                <div class="infoCon">
                    <h3>
                        <a href="./ProgramskiDel.aspx">Програмски дел на АЛФА ТВ</a></h3>
                </div>
            </div>
            <div class="infoBox nbr">
                <div class="search">
                    <input name="search_tb" type="text" value="Пребарај..." id="search_tb" class="keywords" onfocus="if(this.value == 'Пребарај...') {this.value=''}" onblur="if(this.value == ''){this.value ='Пребарај...'}" />
                    <input type="submit" name="search_btn" value="" id="search_btn" class="search-btn" />
                </div>
            </div>
        </div>
    </div>
    </div>
    <div class="content">
        <div class="contentIn">
            <div class="leftCol">
                <div id="komentarishare" class="col1">
                    <div class="news">
                        <h2 class="naslov1">
                            Сцена</h2>
                        <h2>
                            <span id="naslov_lbl">Тори Спелинг очекува петто дете</span></h2>
                        <h3>
                            <span id="info_lbl">Ѕвездата на тинејџерската хит серија „Беверли Хилс“, Тори Спелинг (43) и нејзиниот сопруг Дин Мекдермот (50) очекуваат петто дете.</span></h3>
                        <div class="shareBar">
                            <span id="datum_lbl">23.12.2016 09:49:36</span>
                            <div style="margin-left: 310px; margin-top: -14px;">
                                <!-- AddThis Button BEGIN -->
                                <div class="addthis_toolbox addthis_default_style ">
                                    <a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2">
                                    </a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4">
                                    </a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style">
                                    </a>
                                </div>
                                <script type="text/javascript">                                    var addthis_config = { "data_track_addressbar": true };</script>
                                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5089142e108fe6a0"></script>
                                <!-- AddThis Button END -->
                            </div>
                        </div>
                        
                        
                        <img src="\Upload\\Vesti\tori-spelling-641x446_2016122394936.jpg" max-width="470" height="240" "/>
                        &nbsp;<span style="text-align: justify;">Ѕвездата на тинејџерската хит серија
„Беверли Хилс“, Тори Спелинг (43) и нејзиниот сопруг Дин Мекдермот (50)
очекуваат петто дете.</span>
<p style="text-align: justify;">- По ќерката Стела и Хети и синовите
Фин и Лиам, ќе добиеме уште едно момче. Можеби ќе мораме да се
потрудиме и за шесто дете, рече Спелинг, која во изминатата деценија
преживеа два банкроти.</p>
<p style="text-align: justify;">Нејзиниот татко, покојниот медиусмки
магнат Арон Спелинг, и остави само околу 800.000 долари наследство,
бидејќи најголемиот дел од неговиот имот вреден 700 милиони долари и ги
остава на сопругата Кенди.</p>
<p style="text-align: justify;">Тори и Дин се во брак десет години, но
годинава актерот повторно и предложи брак на својата сопруга. Тој
клекна пред неа и нивните деца и извади прстен од „Тифани“. Се се
одвиваше пред Ајфиловата кула во Приз. Тие објаснија дека нивната врска
е бурна, па на секое заладување на односите, тој повторно и предлага
брак.&nbsp;<strong></strong></p>
                        
                        <div id="UpdatePanel2">
	
                                <p id="komentariparagraf" class="post-footer align-right">
                                    <a href="./News.aspx?id=Сцена" id="linkArhiva" class="comments">Архива на вести</a>
                                    <input type="submit" name="komentarbtn" value="Остави коментар" id="komentarbtn" class="send" />
                                </p>
                                
                                
                                
                                <div id="komentari_lista">
                                    <div>

	</div>
                                </div>
                            
</div>
                    </div>
                </div>
                <div id="contentdesno" class="col2">
                    <div class="othernews">
                        <div class="relatedlinks">
                            <h4>
                                Поврзани вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                
                            </ul>
                        </div>
                        <div class="relatedlinks">
                            <h4>
                                Дополнителни вести</h4>
                            </asp:DataList>
                            <ul liststyle1>
                                <table id="plusvesti" cellspacing="0" border="0">
	<tr>
		<td>
                                        <li><a href='./News.aspx?id=116461'>
                                            Почина актерката За За Габор</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=116235'>
                                             Мадона и Мајкл Џексон кусо време биле во врска</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=116139'>
                                            Доналд Трaмп останува продуцент на „Приправник"</a> </li>
                                    </td>
	</tr><tr>
		<td>
                                        <li><a href='./News.aspx?id=115976'>
                                            ТАКСИРАТ меѓу 10. најдобри европски фестивали</a> </li>
                                    </td>
	</tr>
</table>
                            </ul>
                        </div>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=387"><img src="Upload\\Emisii\SZ-Baner-250x140-termin_2016102615627.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=374"><img src="Upload\\Emisii\Raneto-Srce-250x140_2016118125636.jpg" width="240" height="150" /></a>
                    </div>
                    <div class="emisii">
                        <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=356"><img src="Upload\\Emisii\250x140_2016914152258.jpg" width="240" height="150" /></a>
                    </div>
                </div>
                
            </div>
            <div class="rightCol">
                <div class="boxright" style="display: none;">
                    <h2>
                        Ексклузивно</h2>
                    <div style="padding: 0 10px;">
                        <table id="ekskluzivno_dl" cellspacing="0" border="0">
	<tr>
		<td>
                                <a href='./News.aspx?id=100320'>
                                    <img src='\Upload\\Vesti\004-660_201510916548.jpg' width="80px" class="img-left" /></a>
                                <h3 class="title">
                                    <a href='./News.aspx?id=100320'>
                                        Заврши емитувањето на ТВ серијата „Цимери“</a></h3>
                                <p>
                                    Заврши емитувањето на играната ТВ серија „Цимери“. Серијата беше комплетно реализирана со продукциските ресурси на Алфа ТВ и со тоа ја исполни законската за производство на домашна играна програма.</p>
                                <p>
                                    <a class="more video" href='./News.aspx?id=100320'>повеќе</a></p>
                            </td>
	</tr>
</table>
                    </div>
                </div>
                <div class="banner250">
                    </div>
                <div class="boxright">
                    <div class="fb-like-box" data-href="http://www.facebook.com/AlfaTV.mk?fref=ts" data-width="240"
                        data-height="270" data-show-faces="true" data-stream="false" data-header="false">
                    </div>
                </div>
                <div class="banner250">
                </div>
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=373"><img src="Upload\\Baneri\AO-250x300-bez-termin_2015102103039.jpg" width="240" height="300" /></a>
                </div>
                <div class="banner250">
                    <a target=_blank href="http://alfa.mk/ProgramskiDel.aspx?id=206"><img src="Upload\\Baneri\Baner_Zajdi_Zajdi_20152251207.jpg" width="240" height="300" /></a>
                </div>
                <div class="boxright">
                    <a href="./ProgramskiDel.aspx">
                        <img style="padding: 5px" src="images/program.gif" width="230" height="51" /></a></div>
            </div>
            <div class="prefooter">
                <div class="boxhalf">
                    <h2>
                        Временска прогноза за
                        23.12.2016</h2>
                    
    <div style="float: left; margin-top: 0px;">

        <div id="test_UpdatePanelWeather">
	
               <div class="weather">
               
                  <h3><span id="test_Label1">СКОПЈЕ:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp"></span>&ordm;
                    <img id="test_imgWeather" align="right" src="" style="border: none; float: right;" />
          
                </div>
              
                 <div class="weather">
                
                    <h3><span id="test_Label6">БИТОЛА:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp1"></span>&ordm;
                    <img id="test_imgWeather1" src="" style="border: none; float: right;" />
                
                </div>
                
                 <div class="weather">
               
                   <h3><span id="test_Label3">ОХРИД:</span></h3>
                   <p>Моментална температура: </p> <span id="test_labelTmp2"></span>&ordm;             
                    <img id="test_imgWeather2" src="" style="border: none; float: right;" />
                
                </div>
                 
                
                   
                    
                
               
            
</div>
        <div id="test_UpdateProgress1" style="display:none;">
	
                <img id="test_Image1" src="payak/images/animated_loading.gif" border="0" />
                Loading...
            
</div>
    </div>

    <script type="text/javascript">
    <!--
        function MM_openBrWindow(theURL, winName, features) { //v2.0
            window.open(theURL, winName, features);
        }
    //-->
</script>
                </div>
                <div class="boxhalf nomargin">
                    <h2 class="icon1">
                        Откачен свет</h2>
                    <a id="prev5" class="prev5" href="#"></a><a id="next5" class="next5" href="#"></a>
                    <div class="slajder_fader22">
                    </div>
                    <div class="slajder_fader23">
                    </div>
                    <div class="list_carousel5">
                        <ul id="foo5">
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=OgGbNJdMaTY"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/OgGbNJdMaTY/1.jpg"/> <p>Откачен свет 2013</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=5ijHNs0MFlU"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/5ijHNs0MFlU/1.jpg"/> <p>Овие момци и девојки се навистина прекрасни ... и ЛУДИ!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=r-xTFSV7l3U"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/r-xTFSV7l3U/1.jpg"/> <p>Имагинацијата нема граници - скриен базен!!! </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=_CZTeKdJQj8"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/_CZTeKdJQj8/1.jpg"/> <p>Гитла и гледај како се игра...</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=JqhCYTVoKO4"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/JqhCYTVoKO4/1.jpg"/> <p>Бидете главна улога во неверојатна акција! За +18 години!!!</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=p10YjONNOSw"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/p10YjONNOSw/1.jpg"/> <p>Светот во 2 минути: Јапонија</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=d54se76PG-Q"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/d54se76PG-Q/1.jpg"/> <p>Смешни фудбалски моменти. </p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=geft3KhLbMQ"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/geft3KhLbMQ/1.jpg"/> <p>Многу смешен продавач на сладолед во Турција</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=QuLD3z5qUv0"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/QuLD3z5qUv0/1.jpg"/> <p>Ова мора да се види: Татко и ќерка како улични изведувачи со неверојатно симпатична изведба.</p> </a> </li>
                            <li><a target=_blank class="link_ots" href="http://www.youtube.com/watch?v=eWgJ--29F_M"> <div class="mask_otkacensvet"></div> <img class="slika_ots" src="http://img.youtube.com/vi/eWgJ--29F_M/1.jpg"/> <p>Руски шегаџија зеза полицаец со хрчак играчка</p> </a> </li>
                        </ul>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
        </div>
    </div>
    <div class="clear">
    </div>
    <div class="footer">
        <div class="footerIn">
            <div class="copy">
                <p>
                    © ALFA TV. Сите права се задржани.</p>
            </div>
            <p style="position: relative; top: 31px; margin-bottom: -72px; width: 251px; font-size: 10px;
                left: 13px; line-height: 12px; color: rgb(204, 204, 204);">
                За најдобар преглед на нашата страна користете ги најновите верзии на вашите Web
                Пребарувачи</p>
            <script type="text/javascript">
                $(document).ready(function () {

                    $('.scrolltopA').click(function () {
                        $("html, body").animate({ scrollTop: 0 }, 600);
                        return false;
                    });
                });
            </script>
            <a href="#" class="scrolltopA" style="position: absolute; width: auto; margin-left: 800px;
                margin-top: 126px;">
                <p style="color: white; position: absolute; padding-top: 17px; margin-left: -83px;">
                    Вратете се нагоре
                </p>
                <img style="-webkit-transform: scale(0.4) rotate(90deg); -moz-transform: scale(0.4) rotate(90deg);
                    -o-transform: scale(0.4) rotate(90deg); -ms-transform: scale(0.4) rotate(90deg);
                    transform: scale(0.4) rotate(90deg);" src="images/arow_glaven_slajder_hover.png" />
            </a>
            <div class="footerbox">
                <ul>
                    <li><a href="./News.aspx?id=Македонија">Македонија</a></li>
                    <li><a href="./News.aspx?id=Економија">Економија</a></li>
                    <li><a href="./News.aspx?id=Црна-хроника">Црна хроника</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Култура">Култура</a></li>
                    <li><a href="./News.aspx?id=Балкан">Балкан</a></li>
                    <li><a href="./News.aspx?id=Свет">Свет</a></li>
                </ul>
                <ul>
                    <li><a href="./News.aspx?id=Здравје">Здравје</a></li>
                    <li><a href="./News.aspx?id=Живот-и-стил">Живот и стил</a></li>
                    <li><a href="./News.aspx?id=Спорт">Спорт</a></li>
                </ul>
            </div>
            <div class="clear">
            </div>
            <div class="menuItem3">
                <ul>
                    <li style="width: 100px; text-align: right;">Следете ја Алфа ТВ во живо преку: </li>
                    <li><a target="_blank" href="http://web.maxtv.mk/index.html?ch=alfa">
                        <img src="images/max.png" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Поврзете се со нас преку социјалните мрежи</li>
                    <li><a target="_blank" href="http://www.facebook.com/AlfaTV.mk">
                        <img src="images/picons36.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="http://twitter.com/AlfaTelevizija">
                        <img src="images/picons33.png" width="24" height="24" /></a></li>
                    <li><a target="_blank" href="#">
                        <img src="images/picons48.png" width="24" height="24" /></a></li>
                    <li style="width: 140px; text-align: right;">Алфа ТВ Апликации за вашите iPhone и Android</li>
                    <li><a target="_blank" href="https://play.google.com/store/apps/details?id=mk.alfa.android">
                        <img src="images/picons20.png" height="24" /></a></li>
                    <li><a target="_blank" href="https://itunes.apple.com/us/app/alfatv/id561405075">
                        <img src="images/picons21.png" height="24" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
